<!DOCTYPE html>

<html>
	<head>
		<!-- 10.175.21.2 -->
		<!-- v4 pro Layout.Pro -->
		
			<meta charset="utf-8">
			<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			<meta name="viewport" content="width=device-width, initial-scale=1">
			<meta name="theme-color" content="#353637" />
			
		
			<title>Koolicar expérimente la réservation en réalité augmentée – L'argus PRO</title>
		
			
	<script type="text/javascript" language="javascript" 	src="/pro/static/lib/jquery/1.11.3/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" language="javascript"	src="/pro/static/lib/jquery.easing/1.3/jquery.easing.1.3.js"></script>
	
	
	<script type="text/javascript" language="javascript" 	src="/pro/static/lib/jquery-chosen/chosen.jquery.js" ></script>
	<link rel="stylesheet" type="text/css" media="screen" 	href="/pro/static/lib/jquery-chosen/chosen.perso.css">	


	<script type="text/javascript" language="javascript" 	src="/pro/static/lib/bootstrap/3.3.5-custom/js/bootstrap.min.js"></script>
	<link rel="stylesheet" type="text/css" media="all"		href="/pro/static/lib/bootstrap/3.3.5-custom/css/bootstrap.min.css">



<script type="text/javascript" language="javascript" 	src="/pro/static/js/scripts.js"></script>
<script type="text/javascript" language="javascript" 	src="/pro/static/js/argus.pro.js"></script>


<link rel="stylesheet" type="text/css" media="screen" 	href="/pro/static/css/main.css">
<link rel="stylesheet" type="text/css" media="screen"	href="//fonts.googleapis.com/css?family=Bitter:700%7CRoboto:400,700,300,500|Roboto+Condensed:400,300,700">


		
			<!--[if lt IE 9]>
			<script type="text/javascript" src="/pro/static/lib/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script type="text/javascript" src="/pro/static/lib/html5-respond/html5-3.6-respond-1.4.2.min.js"></script>
			<![endif]-->

		
			<meta name="description" content="Par l'intermédiaire d'un smartphone, Koolicar propose de scanner les rues de Paris et de repérer les véhicules disponibles à la location par une petite icône. Le service, qui est en test, promet une recherche rapide et un meilleur taux de remplissage.">
			
				<link rel="canonical" href="http://pro.largus.fr/actualites/koolicar-experimente-la-reservation-en-realite-augmentee-8993397.html">
			
			<link rel="alternate" type="application/rss+xml" title="L'actualité de L'argus pro" href="/prov2/editorial/rss.cfm" >
			
		
		
			  
		
		<script src='//www8.smartadserver.com/config.js?nwid=1826' type="text/javascript"></script>
		<script type="text/javascript">
		    sas.setup({ domain: '//www8.smartadserver.com', async: true, renderMode: 0});
			//  renderMode define when ads must be rendered :
			//  	- DEFAULT		(0) : as soon as ad is ready
			//  	- READY			(1) : render ads when document is ready
			//  - ON_DEMAND		(2) : user must call sas.callAds()
		</script>
		
		
		
		<script type="text/javascript">
			sas.call('onecall', {
				siteId:		125012,						// Identifiant Site Pro
				pageId:		723879,						// Identifianyt page du site
				formatId:	'43381,40244,43460,43461,45901',	// Liste des formats appelés sur la page
				target:		''		// Ciblage
			});
		</script>
		
	
		
		
		<script>
			(function (i, s, o, g, r, a, m) {
			i[r] = i[r] || [], i['abtiming'] = 1 * new Date();
			a = s.createElement(o),
			m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//try.abtasty.com/fa3fd88ff2390cc8d61b20376a67879c.js', '_abtasty');
		</script>

		
		
		<script type="text/javascript">
			
		 	(function(i,s,o,g,r,a,m){
				i['GoogleAnalyticsObject']=r;
				i[r]=i[r]||function(){
		  			(i[r].q=i[r].q||[]).push(arguments)
		  		},
		  		i[r].l=1*new Date();
		  		a=s.createElement(o),
		  		m=s.getElementsByTagName(o)[0];
		  		a.async=1;
		  		a.src=g;
		  		m.parentNode.insertBefore(a,m)
		  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-5571914-5', 'auto');
		  ga('send', 'pageview');
		
		</script>
	
		
	
			<link rel="stylesheet" href="/pro/static/css/sinformer.css" type="text/css"  >
		
			<script language="javascript" src="/pro/static/js/editorial/editorial.js" type="text/javascript"></script>
		
			<script language="javascript" src="/pro/static/lib/jquery-validate/1.10.0/jquery.validate.js" type="text/javascript"></script>
		
			<script language="javascript" src="/pro/static/js/validatorMethods.js" type="text/javascript"></script>
		</head>
	<body>
		
	<header id="site-header" role="banner" class="hidden-print">
		<div class="container">
			<button aria-expanded="true" aria-controls="main-nav" data-target="#main-nav" data-toggle="collapse" type="button" class="navbar-toggle">
				<span class="sr-only">Afficher/cacher le menu</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="navbar-toggle-close">×</span>
			</button>
			<h1 class="site-title"><a href="/" class="navbar-brand"><img src="/pro/static/img/logo/pro.largus.fr.png" alt="Pro L'argus"></a></h1>
			<div class="navbar-buttons">

				
				
					<a href="/decouvrir/informer/" class="btn btn-sm btn-navbar btn-abo">Abonnez-vous</b></a>
				
					<a href="/login/" class="btn btn-sm btn-navbar btn-compte">Votre compte</a>
				
			</div>
		</div>
	</header>
	
	<nav id="main-nav" class="navbar-collapse collapse">
		<div class="container hidden-print">
			<ul class="navbar-nav">
				<li class="rub-sinformer active">
					<a href="/actualites/">S'informer</a>
				</li>
				<li class="rub-clubargus ">
					<a href="/clubargus/">Club Argus</a>
				</li>
				<li class="rub-cote ">
					<a href="/cote/">Valeurs et Cote Argus<sup>®</sup></a>
				</li>
				<li class="rub-annonces ">
					<a href="/annonces/">Annonces</a>
				</li>
				<li class="rub-emploi ">
					<a href="http://www.autorecrute.com/">Emploi auto</a>
				</li>
				
					<li class="nav-acces-compte ">
						<a href="/login/">Votre compte</a>
					</li>
				
			</ul>
		</div>
	</nav>

		<div id="habillage-conteneur"> 
			<div id="sas_43461"> 
				<script type="text/javascript">
					sas.render('43461');
				</script>
			</div>
		</div>
	
<main id="content" class="rubrique-sinformer detail-article">

	
	
	
	<div id="pub-top">
		
		<div id="sas_43381"> 
			<script type="text/javascript">
				sas.render('43381');
			</script>
		</div>
	
	</div>
	
	
	<div id="pub-inter">
		
		<div id="sas_40244"> 
			<script type="text/javascript">
				sas.render('40244');
			</script>
		</div>
	
	</div>
		
	<div class="container">
		
		<article class="article" itemtype="https://schema.org/Article" itemscope>

			<header class="article-header">
				
				<h1 class="article-heading" itemprop="name">Koolicar expérimente la réservation en réalité augmentée</h1>

				<ul class="article-meta list-unstyled list-inline clearfix">

					
					<li>
						
		<ol class="breadcrumb hidden-print">
			
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="" itemprop="url"><span itemprop="title">Accueil</span></a></li>
			
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/actualites/" title="" itemprop="url"><span itemprop="title">Actualité auto</span></a></li>
			
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="services" title="" itemprop="url"><span itemprop="title">Services</span></a></li>
			
		</ol>
	
					</li>
					
					
					<li class="article-author">
						Par <span itemtype="http://schema.org/Person" itemscope="" itemprop="author">
							<span itemprop="name">
								Justine Pérou 
							</span>
						</span>
					</li>
					
					
					<li class="article-date">
						Publié le
						<time
							datetime="2018-02-09 12:36"
							itemprop="datePublished">
							09/02/2018 à 12:36.
						</time>
						
							<span class="hidden-xs">
								Mis à jour le
								<time datetime="2018-02-09 14:07" itemProp="dateModified">
									09/02/2018 à 14:07
								</time>
							</span>
						
					</li>
				</ul>
			</header>

			
			<div class="row">
				<div class="col-md-8">

					
					
					<figure class="article-photo">
						<img class="img-responsive" src="/images/images/koolicar-go-re-alite-augmente-e.png?width=620&quality=80" title="" alt="" itemprop="image" width="620">
						
						
							<figcaption class="article-photo-caption hidden-xs">
								<div class="caption">
									Koolicar Go indique virtuellement quelles sont les voitures disponibles dans la rue.
									
								</div>
								
								<div class="gallery-link">
									<a href="/actualites/koolicar-experimente-la-reservation-en-realite-augmentee-8993397-10956466-photos.html?page=1">Galerie photo</a>
								</div>
								
							</figcaption>
						
					</figure>
					
					<h2 class="article-sub-heading </h2>" itemprop="heading">Par l'intermédiaire d'un smartphone, Koolicar propose de scanner les rues de Paris et de repérer les véhicules disponibles à la location par une petite icône. Le service, qui est en test, promet une recherche rapide et un meilleur taux de remplissage.</h2>
					
					
						
						<script type="text/javascript">
							$(document).ready(function(){
								var bIsValidSocCp = true;
								
								var validatorSignIn = initValidateForm('#signinForm');
								var validatorSignUp = initValidateForm('#signupForm');
								
								$("#displaySignIn").click(function(){
									initFormAcces('signinForm',validatorSignIn);
									$("#bloc-formSignUp").hide();
									$("#bloc-formSignIn").toggle();
								});
								$("#displaySignUp").click(function(){
									initFormAcces('signupForm',validatorSignUp);
									$("#bloc-formSignIn").hide();
									$("#bloc-formSignUp").toggle();
								});
								
							});
						</script>
						
					

					
					<div class="article-body contenuArticlePro " itemprop="articleBody">
						Exp&eacute;rimentation. Prenez un smartphone, activez-le sur mode cam&eacute;ra, pointez-le sur la rue et vous trouverez toutes les voitures disponibles autour de vous. Voici le nouveau service que <a href="http://pro.largus.fr/actualites/koolicar-lautopartage-parraine-par-maif-et-psa-7785384.html">Koolicar</a> a choisi de pr&eacute;senter ce vendredi 9 f&eacute;vrier 2018 <strong>lors d&rsquo;une d&eacute;monstration en r&eacute;alit&eacute; augment&eacute;e dans Paris.</strong> Koolicar Go a d&eacute;j&agrave; &eacute;t&eacute; d&eacute;voil&eacute; lors du <a href="http://pro.largus.fr/actualites/las-vegas-un-salon-automobile-de-la-disruption-8940391.html">CES 2018</a> et pourrait &ecirc;tre propos&eacute; &agrave; la client&egrave;le B2C d&egrave;s que les tests seront probants. Mais avant, une trentaine de clients fid&egrave;les va prochainement le tester.
<br/> 
<br/> Comment &ccedil;a marche ? Par l&rsquo;interm&eacute;diaire du smartphone, l&rsquo;utilisateur, qui souhaite louer une voiture selon ses besoins, peut <em>&laquo; scanner &raquo;</em> la rue et des voitures gar&eacute;es badg&eacute;es Koolicar appara&icirc;tront gr&acirc;ce &agrave; une ic&ocirc;ne plac&eacute;e au-dessus d&rsquo;elles. Elle indique d&#39;ailleurs le nombre d&rsquo;heures ou de jours de disponibilit&eacute;. Le client clique et peut ainsi ouvrir la voiture rien qu&rsquo;avec son t&eacute;l&eacute;phone, r&eacute;cup&eacute;rer et d&eacute;bloquer les cl&eacute;s de l&#39;auto qui se trouvent &agrave; l&rsquo;int&eacute;rieur.
<br/> 
<br/> Selon la start-up fran&ccedil;aise, il s&rsquo;agit d&rsquo;une innovation technologique majeure pour faciliter la recherche de v&eacute;hicules, <strong>pour augmenter le taux d&rsquo;occupation</strong> et se sortir des contraintes administratives.
<br/> <blockquote> <p> <em>&laquo; Dire ce que j&rsquo;ai besoin par le biais de crit&egrave;res ne suffit plus, d&eacute;sormais je peux regarder la rue et monter dans l&rsquo;auto imm&eacute;diatement. <strong>On a cr&eacute;&eacute; de l&rsquo;intelligence dans la voiture donc maintenant nous devons en cr&eacute;er autour</strong> &raquo;</em>, souligne Hortence de Loppinot, directrice marketing de <a href="http://pro.largus.fr/actualites/roulenloc-sassocie-avec-koolicar-8745390.html">Koolicar</a>.</p></blockquote> Koolicar Go n&eacute;cessite encore beaucoup de recherches notamment sur la probl&eacute;matique des pr&eacute;cisions GPS du syst&egrave;me, ce qui engage beaucoup de co&ucirc;ts financiers. D&rsquo;o&ugrave; l&rsquo;importance de faire le test aupr&egrave;s de sa communaut&eacute;.
<br/> <strong>Koolicar compte aujourd&rsquo;hui 350 000 membres et recense plus de 50 000 voitures &agrave; travers la France.</strong>&nbsp;Et la start-up fran&ccedil;aise s&rsquo;installe officiellement en Martinique et en Guadeloupe d&egrave;s mi-f&eacute;vrier 2018 o&ugrave; une dizaine de voitures sont d&eacute;j&agrave; enregistr&eacute;es pour l&rsquo;instant. <em>&laquo; La priorit&eacute; est donn&eacute;e au territoire fran&ccedil;ais et les DOM-TOM, il n&rsquo;y a pas de projets de croissance &agrave; l&rsquo;&eacute;tranger tout de suite mais on y pense s&eacute;rieusement &raquo;</em>.
						<div class="article-clear"></div>
					</div>
					
					
					

					
					<footer class="article-footer">

						
						
<section class="article-sharing hidden-print">
<h4 class="lvl3-heading">Partager cet article</h4>
<div class="sharing-options">
	<ul class="row list-unstyled">
		<li class="col-xs-4 col-sm-2">
			<a href="#" class="openForm" id="openEnvoiAmi" data-toggle="modal" rel="nofollow" data-target="#modalForm" data-cible="envoiAmi">
				<span class="icon icon-email"></span><br>
				Email
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a title="Imprimer" href="javascript:window.print();" rel="nofollow">
				<span class="icon icon-print"></span><br>
				Imprimer
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Linkedin"
				href="https://www.linkedin.com/shareArticle?mini=true&url=http://pro.largus.fr/actualites/koolicar-experimente-la-reservation-en-realite-augmentee-8993397.html&title=Koolicar expérimente la réservation en réalité augmentée&lang=fr_FR"
				rel="nofollow"
				onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" />
				<span class="icon icon-linkedin"></span><br>
				LinkedIn
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Twitter"
				href="https://www.twitter.com/share?url=http://pro.largus.fr/actualites/koolicar-experimente-la-reservation-en-realite-augmentee-8993397.html&text=Koolicar expérimente la réservation en réalité augmentée&via=ArgusPro"
				rel="nofollow"
				onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700');return false;" />
				<span class="icon icon-twitter"></span><br>
				Twitter
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Viadeo"
				href="https://www.viadeo.com/fr/widgets/share/preview?widgetHost=viadeo.com&urlToBeShared=http://pro.largus.fr/actualites/koolicar-experimente-la-reservation-en-realite-augmentee-8993397.html"
				rel="nofollow"
				onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" />
				<span class="icon icon-viadeo"></span><br>
				Viadeo
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Facebook"
				href="https://www.facebook.com/sharer.php?u=http://pro.largus.fr/actualites/koolicar-experimente-la-reservation-en-realite-augmentee-8993397.html&t=Koolicar expérimente la réservation en réalité augmentée"
				rel="nofollow"
				onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;" />
				<span class="icon icon-facebook"></span><br>
				Facebook
			</a>
		</li>

	</ul>
</div>
</section>

<section class="actu-liste hidden-print">
	<h4 class="lvl3-heading">Articles similaires</h4>
	<ul class="list-unstyled">
		
		<li>
			<a href="/actualites/le-mondial-de-lauto-casse-ses-codes-8990397.html"><span>Le Mondial de l'Auto casse ses codes</span></a>
		</li>
		
		<li>
			<a href="/actualites/we-now-la-solution-connectee-pour-une-performance-energie-climat-8989392.html"><span>We Now, la solution connectée pour une performance énergie-climat</span></a>
		</li>
		
		<li>
			<a href="/actualites/psa-600-000-utilisateurs-et-30-partenaires-pour-free2move-8986390.html"><span>PSA : 600 000 utilisateurs et 30 partenaires pour Free2Move</span></a>
		</li>
		
		<li>
			<a href="/actualites/le-festival-automobile-international-ouvre-ses-portes-8974397.html"><span>Le Festival Automobile International ouvre ses portes</span></a>
		</li>
		
		<li>
			<a href="/actualites/la-location-de-longue-duree-garde-le-vent-en-poupe-en-2017-68-8974396.html"><span>La location de longue durée garde le vent en poupe en 2017 (+6,8%)</span></a>
		</li>
		
		<li>
			<a href="/actualites/blablacar-cree-un-nouvel-algorithme-de-recherche-de-trajets-8975397.html"><span>BlaBlaCar crée un nouvel algorithme de recherche de trajets</span></a>
		</li>
		
	</ul>
</section>


<script>

$(document).ready(function(){
	$('#firstDisplay').show();
	$('#secondDisplay').hide();

	$('#displayAllComments').click(function (event) {
		event.preventDefault();
		$('#firstDisplay').hide();
		$('#secondDisplay').show();
	});
});
</script>


<section class="comment-box empty hidden-print" id="comment-box">
	<h4 class="heading">Soyez le premier à réagir à cet article</h4>
	<footer class="comment-box-footer">
		<div class="row">
			<div class="col-sm-6 col-sm-offset-3">
				<a href="#" class="openForm" data-toggle="modal" data-target="#modalForm" data-cible="AddComment">
					<button type="button" id="button-comment" class="btn btn-sinformer btn-lg btn-100 radius">Commentez</button>
				</a>
			</div>
		</div>
	</footer>
</section>

					</footer>
				</div>

				
				
		<aside class="col-md-4 col-sm-6 sidebar hidden-print">
			
	
	<nav class="sinformer-nav sidebar-block hidden-print">
		<ul class="list-unstyled">
			<li class=""><a href="/actualites/">En Direct <span class="article-live-count" style="display:none;">2</span></a></li>
			
				<li class=""><a href="/actualites/apres-vente/" >Après-vente</a></li>
			
				<li class=""><a href="/actualites/distribution-vn/" >Distribution VN</a></li>
			
				<li class=""><a href="/actualites/distribution-vo/" >Distribution VO</a></li>
			
				<li class=""><a href="/actualites/economie-industrie/" >Economie/Industrie</a></li>
			
				<li class="active"><a href="/actualites/services/" >Services</a></li>
			
				<li class=""><a href="/actualites/social/" >Social</a></li>
			
				<li class=""><a href="/actualites/statistiques/" >Statistiques</a></li>
			
				<li class=""><a href="/actualites/tribune-libre/" >Tribune Libre</a></li>
			
		</ul>
	</nav>


		</aside>
	
	
	  
	<div class="col-md-4 col-sm-6">
		<div class="sidebar-block">
              
		<div id="sas_43460"> 
			<script type="text/javascript">
				sas.render('43460');  
			</script>
		</div>
	
		</div>	
	 </div>
	 
	
	
			<div class="col-md-4 col-sm-6">
				
<a href="/actualites/recherche/" class="sidebar-block sidebar-push push-recherche">Recherche<br><b>article</b></a>

			</div>
		
			
		<div class="col-md-4 col-sm-6">
			
<a href="/actualites/lettre/" class="sidebar-block sidebar-push push-newsletter">Abonnement<br><b>newsletter</b></a>
	
		</div>
				
		
		
			<div class="col-md-4 col-sm-6">
				
<a href="/decouvrir/informer/" class="sidebar-block sidebar-push push-editionpro">Abonnement<br><b>Édition pro</b></a>

			</div>
		
		<aside class="col-md-4 col-sm-6 sidebar hidden-print">
				
			
			
<div class="panel panel-default articles-pop">
	<div class="panel-heading">
		<h3 class="heading">Articles récents les plus populaires</h3>
	</div>
	<div class="panel-body">
		<ul class="list-unstyled">
			
			<li>
				<a href="/actualites/business-lab-psa-dresse-un-premier-bilan-avec-ses-start-up-8978394.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">01</span>
							<span class="mois">févr.</span>
						</div>
					</div>
					<h4 class="heading">Business Lab : PSA dresse un premier bilan avec ses start-up</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/peugeot-quitte-le-dakar-par-la-grande-porte-8961398.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">22</span>
							<span class="mois">janv.</span>
						</div>
					</div>
					<h4 class="heading">Peugeot quitte le Dakar par la grande porte</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/mobilite-plus-dun-kilometre-sur-trois-sera-partage-en-2030-8953399.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">16</span>
							<span class="mois">janv.</span>
						</div>
					</div>
					<h4 class="heading">Mobilité : plus d'un kilomètre sur trois sera « partagé » en 2030</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/financement-auto-143-a-fin-novembre-2017-8946390.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">11</span>
							<span class="mois">janv.</span>
						</div>
					</div>
					<h4 class="heading">Financement auto : +14,3 % à fin novembre 2017</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/le-groupement-opel-lance-son-academie-pour-recruter-des-vendeurs-8965392.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">24</span>
							<span class="mois">janv.</span>
						</div>
					</div>
					<h4 class="heading">Le groupement Opel lance son académie pour recruter des vendeurs</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/le-festival-automobile-international-ouvre-ses-portes-8974397.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">30</span>
							<span class="mois">janv.</span>
						</div>
					</div>
					<h4 class="heading">Le Festival Automobile International ouvre ses portes</h4>
				</a>
			</li>
			
		</ul>
	</div>
</div>

<div class="panel-largus">
	<div class="panel-heading">
		<h3 class="title">Vu sur <span class="largus-brand">L'argus.fr</span></h3>
	</div>
	<div class="panel-body">
		<div class="row">
			<div class="col-md-12 col-sm-6">
				
				<article class="article-largus">
					<a href="http://www.largus.fr/actualite-automobile/bmw-un-concept-m8-presente-a-geneve-8993396.html" target="_blank">
						<div class="article-photo">
							<img class="img-responsive" title="bmw série 8 concept" alt="bmw série 8 concept" src="/images/images/bmw-serie8concept-ac-francfort2017-003_1.jpg?width=596&amp;height=380&amp;cropAR=1&amp;quality=80&amp;qtype=mixing">
						</div>
						<h2 class="article-heading">BMW : un concept M8 présenté à Genève ?</h2>
					</a>
				</article>
				
				<article class="article-largus">
					<a href="http://www.largus.fr/actualite-automobile/abt-offre-510-ch-a-laudi-rs4-8993398.html" target="_blank">
						<div class="article-photo">
							<img class="img-responsive" title="ABT Audi RS4" alt="ABT Audi RS4" src="/images/images/abt-audi-rs4-1-.jpg?width=596&amp;height=380&amp;cropAR=1&amp;quality=80&amp;qtype=mixing">
						</div>
						<h2 class="article-heading">ABT offre 510 ch à l'Audi RS4</h2>
					</a>
				</article>
				
			</div>
		</div>
	</div>
</div>

			
		</aside>
	
			</div>
		</article>
	</div> <script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script>
	<script type="text/javascript">

   		var widgetId1;
		var widgetId2;
		function onloadCallback() {
			widgetId1 = grecaptcha.render(document.getElementById('captchaAmi'), {
	    		'sitekey' : '6LfRBh8UAAAAANfcCLNPuSSCjCHYjnkcB42ufZxV'
	  		});
			widgetId2 = grecaptcha.render(document.getElementById('captchaComment'), {
				'sitekey' : '6LfRBh8UAAAAANfcCLNPuSSCjCHYjnkcB42ufZxV'
			});
		}

		$(document).ready(function(){
			//Formulaire Modal
			$('.openForm').click(function (event) {

				var cible = $(this).data('cible');

				if(cible === "envoiAmi"){
					$("#captchaComment").hide();
					$("#captchaAmi").show();
					grecaptcha.reset(widgetId1);
				} else {
					$("#captchaAmi").hide();
					$("#captchaComment").show();
					grecaptcha.reset(widgetId2);
				}

				initForm('form-modal', 'confirmModal', cible);
				configModalForm(cible);
			});
		});
		
		$("#add-friend").on("click", function() {
			cloneInputEmail();
		});
	</script>


	
	<div class="modal fade" id="modalForm" tabindex="-1" role="dialog" aria-labelledby="modalFormLabel">
		<div class="modal-dialog modal-md" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button tabindex="4" type="button" class="close" data-dismiss="modal" aria-label="Close">&times;</button>
					<h4 class="modal-title" id="modalFormLabel"></h4>
				</div>

				
				<div class="container_error">
					<p id="errorMessageComment" name="errorMessageComment" class="error_message"></p>
				</div>

				<form id="form-modal" name="form-modal" role="form" class="form-horizontal" method="POST">
					<input type="hidden" name="articleID" value="8993397">
				<div class="modal-body">
					<div id="form-comment-body">
						<div class="form-group">
							<label class="col-sm-3 control-label" for="inputPseudo">Pseudo<br /><span style="font-style:italic;font-size:12px;">(de 2 à 20 car.)</label>
							<div class="col-sm-9">
								<input type="text" tabindex="1" placeholder="Saisissez votre Pseudo" id="inputPseudo" name="inputPseudo" class="form-control" minlength="2" maxlength="20" required="true" checkNoLink="true" checkNoHtmlTag ="true" checkNoForbiddenWords="true" checkUsernameSuspect="true">
							</div>
						</div>
						<div class="form-group">
							<label class="col-sm-3 control-label" for="inputComment">Votre réaction</label>
							<div class="col-sm-9">
								<textarea tabindex="2" class="form-control" id="inputComment" name="inputComment" placeholder="Saisissez votre commentaire" required="true" checkNoLink="true" checkNoHtmlTag="true" checkNoForbiddenWords="true" ></textarea>
							</div>
						</div>
					</div>
					<div id="form-sharing-body">
						<div class="form-group">
							<div class="col-sm-6">
								<input type="text" id="nameExp" name="nameExp" placeholder="Votre nom" required="true" class="form-control" minlength="2" maxlength="20">
							</div>
							<div class="col-sm-6">
								<input type="text" id="firstnameExp" name="firstnameExp" placeholder="Votre prénom"  required="true" class="form-control" minlength="2" maxlength="20">
							</div>
						</div>
						<div class="form-group">
							<div class="col-xs-12">
								<input type="text" id="emailExp" name="emailExp" placeholder="Votre adresse email"  required="true" email="true" class="form-control">
							</div>
						</div>
						<div class="form-group emailDest">
							<div class="col-xs-12">
								<input type="text" id="emailDestinataire1" name="emailDestinataire" placeholder="Adresse email du destinataire" required="true" email="true" class="form-control emailDestinataire">
							</div>
						</div>
						<div class="form-group text-center">
							<a href="javascript:void(0);" onClick="cloneInputEmail();" id="add-friend" class="add-friend"><span class="plus">+</span>Envoyer à un autre ami</a>
						</div>
					</div>
					<div class="form-group captchaContainer" style="margin-top:15px;">
						<div class="col-sm-7 col-sm-offset-3">
							 <div id="captchaAmi" class="displayCaptcha"></div>
							 <div id="captchaComment" class="displayCaptcha"></div>
							<input type="hidden" class="hiddenRecaptcha" name="hiddenRecaptchaEdito" id="hiddenRecaptchaEdito">
				</div>
			</div>
					<div id="confirmModal" class="confirmSend panel-body">
						<span id="successMessageConfirm" class="successMessage">Votre requête a bien été traitée.</span>
						<span id="errorMessageConfirm" class="errorMessage">Une erreur est intervenue lors de la validation du formulaire.<br />Merci de bien vouloir réessayer.</span>
					</div>
				</div>
				<div class="modal-footer">
					<div class="row">
						<div class="col-sm-8 col-sm-offset-2">
							<button tabindex="3" id="form-modal-submit" name="form-modal-submit" type="button" data-loading-text="Vérifications en cours..."  class="btn btn-sinformer btn-100 radius">Valider</button>
						</div>
					</div>
				</div>
				</form>
				
			</div>
		</div>
	</div>
	
</main>

	<footer id="site-footer" class="hidden-print" data-cookie="false">
		<header class="container">
			<h1 class="heading">Nos solutions</h1>
		</header>
		<nav id="solutions-nav">
			<div class="container">
				<ul class="navbar-nav">
					<li><a href="http://www.groupe-argus.com/" target="_blank">Information & Actualités</a></li>
					<li><a href="http://www.groupe-argus.com/" target="_blank">Données & Valeurs</a></li>
					<li><a href="http://www.groupe-argus.com/" target="_blank">Logiciels de gestion</a></li>
					<li><a href="http://www.groupe-argus.com/" target="_blank">Leads & Acquisition</a></li>
					<li><a href="http://www.groupe-argus.com/" target="_blank">Conseil & Recrutement</a></li>
				</ul>
			</div>
		</nav>
		<div class="container hidden-xs text-center">
			<div class="row">
				<div class="col-md-3 col-md-offset-4">
					<img class="footer-logo" src="/pro/static/img/logo/pro.largus.fr.png" alt="Pro L'argus">
				</div>
			</div>
		</div>
		<nav id="annexes-nav">
			<div class="container">
				<ul class="list-inline list-unstyled">
					<li><a href="http://www.groupe-argus.com/qui-sommes-nous" target="_blank">Qui sommes-nous ?</a></li>
					<li><a href="/la-redaction.html">La rédaction</a></li>
					<li><a href="http://www.groupe-argus.com/contact" target="_blank">Nous contacter</a></li>
					<li><a href="/legal/">Mentions légales</a></li>
					<li><a href="/aide/">Questions fréquentes</a></li>
				</ul>
			</div>
		</nav>
		<div class="container text-center">
			Partenaire :
			<a href="https://www.autovisual.com/fr" target="_blank">Autovisual</a>
		</div>
	</footer>

		<div id="cookie-bar" class="hidden-print">
			<div class="cookie-bar-container">
				<p class="clearfix">
					En poursuivant votre navigation sur L'argus.fr, vous acceptez l'utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d'intérêts. 
					<a href="/cookies/" target="_blank">En savoir plus et gérer ces paramètres.</a>
					<button type="button" onclick="createCookie(400,'cookies-accepted',1);">OK</button>
				</p>
			</div>
		</div>
		<script type="text/javascript">
			var cookie = getCookie("cookies-accepted");
			
			function createCookie(jours, nom, valeur, domain) {
				if (jours) {
					var date = new Date();
						date.setTime(date.getTime()+(jours*24*60*60*1000)); // Converti le nombre de jour en millisecondes
					var expire = "; expire=" + date.toGMTString();
				} else {
					var expire = "";
				}
				document.cookie = nom + "=" + valeur + expire + "; path=/" ;
				$("#cookie-bar").hide();
				$("#site-footer").attr("data-cookie",true);
			}
			
			function getCookie(name){
				if(document.cookie.length == 0)
					return null;
			
				var regSepCookie = new RegExp('(; )', 'g');
				var cookies = document.cookie.split(regSepCookie);
			
				for(var i = 0; i < cookies.length; i++){
					var regInfo = new RegExp('=', 'g');
					var infos = cookies[i].split(regInfo);
					if(infos[0] == name){
					return unescape(infos[1]);
					}
				}
				return null;
			}
			if (cookie !== null) {
					$("#cookie-bar").hide(); //l'omission de 'ready' est volontaire
					$("#site-footer").attr("data-cookie",true);
			}else {
				$("#cookie-bar button").show().css("display", "inline-block"); //l'omission de 'ready' est volontaire
				$("#site-footer").attr("data-cookie",false);
			}
		</script>
		
		
		
	
	<button type="button" id="back-to-top"><span class="arrow-top"></span><span class="sr-only">Retour en haut de page</span></button>
	<script type="text/javascript" src="http://www.google-analytics.com/ga.js"></script>
	<script type="text/javascript">
		$(".chzn-select").chosen({disable_search : true});
		$('.active-result').click(function (event) {
			$('#selectUserSameEmailForm').submit();
		});
		
	</script>
	
	</body>
</html>
