<!DOCTYPE html>

<html>
	<head>
		<!-- 10.175.21.1 -->
		<!-- v4 pro Layout.Pro -->
		
			<meta charset="utf-8">
			<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			<meta name="viewport" content="width=device-width, initial-scale=1">
			<meta name="theme-color" content="#353637" />
			
		
			<title>Les principaux mouvements des groupes de distribution en 2017 – L'argus PRO</title>
		
			
	<script type="text/javascript" language="javascript" 	src="/pro/static/lib/jquery/1.11.3/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" language="javascript"	src="/pro/static/lib/jquery.easing/1.3/jquery.easing.1.3.js"></script>
	
	
	<script type="text/javascript" language="javascript" 	src="/pro/static/lib/jquery-chosen/chosen.jquery.js" ></script>
	<link rel="stylesheet" type="text/css" media="screen" 	href="/pro/static/lib/jquery-chosen/chosen.perso.css">	


	<script type="text/javascript" language="javascript" 	src="/pro/static/lib/bootstrap/3.3.5-custom/js/bootstrap.min.js"></script>
	<link rel="stylesheet" type="text/css" media="all"		href="/pro/static/lib/bootstrap/3.3.5-custom/css/bootstrap.min.css">



<script type="text/javascript" language="javascript" 	src="/pro/static/js/scripts.js"></script>
<script type="text/javascript" language="javascript" 	src="/pro/static/js/argus.pro.js"></script>


<link rel="stylesheet" type="text/css" media="screen" 	href="/pro/static/css/main.css">
<link rel="stylesheet" type="text/css" media="screen"	href="//fonts.googleapis.com/css?family=Bitter:700%7CRoboto:400,700,300,500|Roboto+Condensed:400,300,700">


		
			<!--[if lt IE 9]>
			<script type="text/javascript" src="/pro/static/lib/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script type="text/javascript" src="/pro/static/lib/html5-respond/html5-3.6-respond-1.4.2.min.js"></script>
			<![endif]-->

		
			<meta name="description" content="Les cessions et acquisitions de concessions et de plaques se sont encore multipliées au cours des douze derniers mois. Retour sur les principaux mouvements qui ont animé les réseaux en 2017.">
			
				<link rel="canonical" href="http://pro.largus.fr/actualites/les-principaux-mouvements-des-groupes-de-distribution-en-2017-8929391.html">
			
			<link rel="alternate" type="application/rss+xml" title="L'actualité de L'argus pro" href="/prov2/editorial/rss.cfm" >
			
		
		
			  
		
		<script src='//www8.smartadserver.com/config.js?nwid=1826' type="text/javascript"></script>
		<script type="text/javascript">
		    sas.setup({ domain: '//www8.smartadserver.com', async: true, renderMode: 0});
			//  renderMode define when ads must be rendered :
			//  	- DEFAULT		(0) : as soon as ad is ready
			//  	- READY			(1) : render ads when document is ready
			//  - ON_DEMAND		(2) : user must call sas.callAds()
		</script>
		
		
		
		<script type="text/javascript">
			sas.call('onecall', {
				siteId:		125012,						// Identifiant Site Pro
				pageId:		723879,						// Identifianyt page du site
				formatId:	'43381,40244,43460,43461,45901',	// Liste des formats appelés sur la page
				target:		''		// Ciblage
			});
		</script>
		
	
		
		
		<script>
			(function (i, s, o, g, r, a, m) {
			i[r] = i[r] || [], i['abtiming'] = 1 * new Date();
			a = s.createElement(o),
			m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//try.abtasty.com/fa3fd88ff2390cc8d61b20376a67879c.js', '_abtasty');
		</script>

		
		
		<script type="text/javascript">
			
		 	(function(i,s,o,g,r,a,m){
				i['GoogleAnalyticsObject']=r;
				i[r]=i[r]||function(){
		  			(i[r].q=i[r].q||[]).push(arguments)
		  		},
		  		i[r].l=1*new Date();
		  		a=s.createElement(o),
		  		m=s.getElementsByTagName(o)[0];
		  		a.async=1;
		  		a.src=g;
		  		m.parentNode.insertBefore(a,m)
		  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-5571914-5', 'auto');
		  ga('send', 'pageview');
		
		</script>
	
		
	
			<link rel="stylesheet" href="/pro/static/css/sinformer.css" type="text/css"  >
		
			<script language="javascript" src="/pro/static/js/editorial/editorial.js" type="text/javascript"></script>
		
			<script language="javascript" src="/pro/static/lib/jquery-validate/1.10.0/jquery.validate.js" type="text/javascript"></script>
		
			<script language="javascript" src="/pro/static/js/validatorMethods.js" type="text/javascript"></script>
		</head>
	<body>
		
	<header id="site-header" role="banner" class="hidden-print">
		<div class="container">
			<button aria-expanded="true" aria-controls="main-nav" data-target="#main-nav" data-toggle="collapse" type="button" class="navbar-toggle">
				<span class="sr-only">Afficher/cacher le menu</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="navbar-toggle-close">×</span>
			</button>
			<h1 class="site-title"><a href="/" class="navbar-brand"><img src="/pro/static/img/logo/pro.largus.fr.png" alt="Pro L'argus"></a></h1>
			<div class="navbar-buttons">

				
				
					<a href="/decouvrir/informer/" class="btn btn-sm btn-navbar btn-abo">Abonnez-vous</b></a>
				
					<a href="/login/" class="btn btn-sm btn-navbar btn-compte">Votre compte</a>
				
			</div>
		</div>
	</header>
	
	<nav id="main-nav" class="navbar-collapse collapse">
		<div class="container hidden-print">
			<ul class="navbar-nav">
				<li class="rub-sinformer active">
					<a href="/actualites/">S'informer</a>
				</li>
				<li class="rub-clubargus ">
					<a href="/clubargus/">Club Argus</a>
				</li>
				<li class="rub-cote ">
					<a href="/cote/">Valeurs et Cote Argus<sup>®</sup></a>
				</li>
				<li class="rub-annonces ">
					<a href="/annonces/">Annonces</a>
				</li>
				<li class="rub-emploi ">
					<a href="http://www.autorecrute.com/">Emploi auto</a>
				</li>
				
					<li class="nav-acces-compte ">
						<a href="/login/">Votre compte</a>
					</li>
				
			</ul>
		</div>
	</nav>

		<div id="habillage-conteneur"> 
			<div id="sas_43461"> 
				<script type="text/javascript">
					sas.render('43461');
				</script>
			</div>
		</div>
	
<main id="content" class="rubrique-sinformer detail-article">

	
	
	
	<div id="pub-top">
		
		<div id="sas_43381"> 
			<script type="text/javascript">
				sas.render('43381');
			</script>
		</div>
	
	</div>
	
	
	<div id="pub-inter">
		
		<div id="sas_40244"> 
			<script type="text/javascript">
				sas.render('40244');
			</script>
		</div>
	
	</div>
		
	<div class="container">
		
		<article class="article" itemtype="https://schema.org/Article" itemscope>

			<header class="article-header">
				
				<h1 class="article-heading" itemprop="name">Les principaux mouvements des groupes de distribution en 2017</h1>

				<ul class="article-meta list-unstyled list-inline clearfix">

					
					<li>
						
		<ol class="breadcrumb hidden-print">
			
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="" itemprop="url"><span itemprop="title">Accueil</span></a></li>
			
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/actualites/" title="" itemprop="url"><span itemprop="title">Actualité auto</span></a></li>
			
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="distribution-vn" title="" itemprop="url"><span itemprop="title">Distribution VN</span></a></li>
			
		</ol>
	
					</li>
					
					
					<li class="article-author">
						Par <span itemtype="http://schema.org/Person" itemscope="" itemprop="author">
							<span itemprop="name">
								Benoît Landré 
							</span>
						</span>
					</li>
					
					
					<li class="article-date">
						Publié le
						<time
							datetime="2017-12-29 12:14"
							itemprop="datePublished">
							29/12/2017 à 12:14.
						</time>
						
							<span class="hidden-xs">
								Mis à jour le
								<time datetime="2017-12-29 15:50" itemProp="dateModified">
									29/12/2017 à 15:50
								</time>
							</span>
						
					</li>
				</ul>
			</header>

			
			<div class="row">
				<div class="col-md-8">

					
					
					<figure class="article-photo">
						<img class="img-responsive" src="/images/images/orphea-368056.jpg?width=620&quality=80" title="Etoile du Maine Mercedes-Benz distribution concession" alt="Etoile du Maine Mercedes-Benz distribution concession" itemprop="image" width="620">
						
						
							<figcaption class="article-photo-caption hidden-xs">
								<div class="caption">
									Le groupe Etoile du Maine, qui représente Mercedes-Benz, a racheté l'ensemble des affaires du groupe Convenant en 2017.
									
								</div>
								
								<div class="gallery-link">
									<a href="/actualites/les-principaux-mouvements-des-groupes-de-distribution-en-2017-8929391-10884384-photos.html?page=1">Galerie photo</a>
								</div>
								
							</figcaption>
						
					</figure>
					
					<h2 class="article-sub-heading </h2>" itemprop="heading">Les cessions et acquisitions de concessions et de plaques se sont encore multipliées au cours des douze derniers mois. Retour sur les principaux mouvements qui ont animé les réseaux en 2017.</h2>
					
					
						
						<script type="text/javascript">
							$(document).ready(function(){
								var bIsValidSocCp = true;
								
								var validatorSignIn = initValidateForm('#signinForm');
								var validatorSignUp = initValidateForm('#signupForm');
								
								$("#displaySignIn").click(function(){
									initFormAcces('signinForm',validatorSignIn);
									$("#bloc-formSignUp").hide();
									$("#bloc-formSignIn").toggle();
								});
								$("#displaySignUp").click(function(){
									initFormAcces('signupForm',validatorSignUp);
									$("#bloc-formSignIn").hide();
									$("#bloc-formSignUp").toggle();
								});
								
							});
						</script>
						
					

					
					<div class="article-body contenuArticlePro " itemprop="articleBody">
						<strong>Emil Frey rach&egrave;te PGA</strong>
<br/> Cet exercice restera incontestablement marqu&eacute; par <a href="http://pro.largus.fr/actualites/le-groupe-emil-frey-serait-en-passe-dacquerir-pga-8432391.html">le rachat par le Suisse Emil Frey</a> de la majeure partie des concessions du groupe PGA Motors, premier distributeur automobile hexagonal. L&rsquo;op&eacute;rateur suisse a fait main basse sur plus de 200 points de vente en France, 6 concessions en Belgique, 12 en Pologne et 50 aux Pays-Bas. Cette op&eacute;ration d&rsquo;envergure devrait propulser en 2018 le groupe suisse &agrave; la premi&egrave;re place du classement des 50 plus gros groupes de distribution en Europe.
<br/> 
<br/> <strong>Naissance de Volkswagen Group Retail France</strong>
<br/> De la cession de PGA Motors &agrave; Emil Frey est n&eacute;e la nouvelle entit&eacute; <a href="http://pro.largus.fr/actualites/alain-favey-porsche-holding-livre-les-dessous-de-la-cession-de-pga-8440419.html" target="_blank">Volkswagen Group Retail France</a>, filiale de distribution de Porsche Holding Salzburg. Celle-ci a conserv&eacute; 44 concessions qui n&rsquo;ont pas &eacute;t&eacute; c&eacute;d&eacute;es &agrave; Emil Frey auxquelles s&rsquo;ajoutent 19 points de vente du r&eacute;seau propre de Volkswagen Group France. Cette filiale p&egrave;sera 1,5 milliard d&rsquo;euros de chiffre d&rsquo;affaires et devrait d&eacute;passer les 30 000 v&eacute;hicules neufs vendus par an.
<br/> 
<br/> <strong>Le groupe Etoile du Maine reprend Convenant</strong>
<br/> Dirig&eacute; par Patrick Bornhauser, <a href="http://pro.largus.fr/actualites/le-groupe-etoile-du-maine-signe-une-entree-remarquee-dans-le-top-20-8596390.html" target="_blank">le groupe Etoile Du Maine</a> a act&eacute; en juin la reprise de l&rsquo;ensemble des activit&eacute;s de distribution de v&eacute;hicules des marques Mercedes-Benz, Smart ainsi que de travaux publics (Komtasu) qui appartenaient au groupe Convenant. Implant&eacute;es dans l&rsquo;Ouest de la France, ces affaires repr&eacute;sentent un volume de plus de 4 500 VN et pr&egrave;s de 300 millions d&rsquo;euros de chiffre d&rsquo;affaires. Le groupe Etoile Du Maine passe ainsi de 10 &agrave; 24 concessions Mercedes Benz, ce qui en fait le 1er distributeur de v&eacute;hicules industriels et utilitaires en France et le 5e pour les v&eacute;hicules de tourisme Mercedes-Benz et Smart.
<br/> 
<br/> <figure class="groupeImageLegende staticRes figureLeft"> <a href="/images/images/txt_orphea-219801.jpg?width=620&quality=80" title="Visualiser l'image dans la galerie" onclick="document.location.href='/actualites/les-principaux-mouvements-des-groupes-de-distribution-en-2017-8929391-10884387-photos.html?o=4';return false;"><img alt=' 'align="left" class="imgGalerie imgId-10884387 " src="/images/images/orphea-219801.jpg?width=620&quality=80"  /></a></figure><strong>Le groupe Bernard chez Tenedor...</strong>
<br/> Au premier semestre 2017, <a href="http://pro.largus.fr/actualites/le-groupe-bernard-va-racheter-les-affaires-mercedes-du-groupe-tenedor-8506388.html" target="_blank">le groupe Bernard </a>est entr&eacute; dans le capital des concessions Mercedes-Benz VP de Reims, Ch&acirc;lons-en-Champagne, Epernay (51), Saint-Quentin et Soissons (02), ainsi que de l&rsquo;affaire Mercedes VI/VUL de Reims, appartenant au groupe Tenedor. Cette prise de participation marque la premi&egrave;re &eacute;tape de l&rsquo;op&eacute;ration, qui se terminera, au plus tard au second trimestre 2020, par le rachat d&eacute;finitif de ces six affaires par le groupe Bernard.
<br/> 
<br/> <strong>... et Citro&euml;n</strong>
<br/> Le groupe dirig&eacute; par Jean-Patrice Bernard s&rsquo;est &eacute;galement port&eacute; acqu&eacute;reur <a href="http://pro.largus.fr/actualites/le-groupe-bernard-va-reprendre-6-sites-citroen-en-savoie-et-en-isere-8498410.html" target="_blank">des concessions Citro&euml;n</a> de Grenoble-Eybens, Grenoble-Seyssinet (38), Chamb&eacute;ry et Aix-les-Bains (73). Ces quatre affaires, qui repr&eacute;sentent un volume de 3 500 VP et VUL et un chiffre d&#39;affaires de 100 millions d&#39;euros, appartenaient au groupe David Gerbier.
<br/> 
<br/> <strong>Faurie prend une participation dans Gibaud</strong>
<br/> 
<br/> Le groupe sp&eacute;cialis&eacute; dans la distribution de voitures et de camions a acquis le 31 mars 2017 <a href="http://pro.largus.fr/actualites/le-groupe-faurie-prend-une-participation-de-20-dans-le-groupe-gibaud-8560393.html" target="_blank">une participation de 20% dans l&#39;ensemble des filiales d&#39;exploitation de distribution du groupe Gibaud</a>. A l&rsquo;issue des trois prochaines ann&eacute;es, le groupe Faurie se portera acqu&eacute;reur de la totalit&eacute; des actions des filiales d&rsquo;exploitation de distribution du groupe Gibaud. Les deux op&eacute;rateurs ont en commun de repr&eacute;senter les marques Renault et Dacia sur des territoires compl&eacute;mentaires, dans la r&eacute;gion Nouvelle-Aquitaine.
<br/> 
<br/> <figure class="groupeImageLegende staticRes figureLeft"> <a href="/images/images/txt_groupe-parot_1.png?width=620&quality=80" title="Visualiser l'image dans la galerie" onclick="document.location.href='/actualites/les-principaux-mouvements-des-groupes-de-distribution-en-2017-8929391-10884385-photos.html?o=2';return false;"><img alt=' 'align="left" class="imgGalerie imgId-10884385 " src="/images/images/groupe-parot_1.png?width=620&quality=80"  /></a></figure><strong>Parot poursuit sa croissance externe</strong>
<br/> Le groupe familial a finalis&eacute; l&rsquo;&eacute;t&eacute; dernier <a href="http://pro.largus.fr/actualites/le-groupe-parot-rachete-brienne-auto-8657389.htm" target="_blank">l&#39;acquisition de Brienne Auto</a>, distributeur ind&eacute;pendant des marques BMW et Mini &agrave; Bordeaux (1 773 VN et VO en 2016). En d&eacute;cembre, l&rsquo;op&eacute;rateur a annonc&eacute; <a href="http://pro.largus.fr/actualites/le-groupe-parot-va-acquerir-deux-concessions-a-bourges-et-chateauroux-8905390.html" target="_blank">le rachat de la concession Ford de Bourges et du site multimarque </a>(Ford, Fiat, Fiat Professional, Alfa Romeo et Land Rover) de Ch&acirc;teauroux (Indre), appartenant au groupe Holfi (Webauto). Ces affaures repr&eacute;sentent 580 v&eacute;hicules neufs et 554 occasions pour 13,5 millions de chiffre d&#39;affaires.
<br/> 
<br/> <figure class="groupeImageLegende staticRes figureRight"> <a href="/images/images/txt_corteel_1.jpg?width=620&quality=80" title="Visualiser l'image dans la galerie" onclick="document.location.href='/actualites/les-principaux-mouvements-des-groupes-de-distribution-en-2017-8929391-10884386-photos.html?o=3';return false;"><img alt=' 'align="right" class="imgGalerie imgId-10884386 " src="/images/images/corteel_1.jpg?width=620&quality=80"  /></a></figure><strong>Le groupe Auto Expo (Corteel) sort de la distribution</strong>
<br/> Le groupe Auto Expo, dirig&eacute; par Marc Corteel, a c&eacute;d&eacute; <a href="http://pro.largus.fr/actualites/le-groupe-chabot-va-reprendre-les-affaires-toyota-de-marc-corteel-8791394.html">ses affaires Toyota d&rsquo;Hazebrouck, Englos et Villeneuve-d&rsquo;Ascq (59) &agrave; Ronan Chabot </a>(groupe RCM). Il a &eacute;galement <a href="http://pro.largus.fr/actualites/volkswagen-group-retail-va-reprendre-12-sites-au-groupe-corteel-8790395.html">revendu &agrave; Volkswagen Group Retail France</a> ses sites de Dunkerque, Hazebrouck, Avion, Bruay-La-Buissi&egrave;re (Audi, Volkswagen et Skoda), Villeneuve-d&rsquo;Ascq, Montigny en Gohelle et B&eacute;thune (Volkswagen). En 2016, le groupe Corteel avait g&eacute;n&eacute;r&eacute; un chiffre d&rsquo;affaires de 240M&euro; et vendu 7 500 VN et 6 000 VO.
<br/> 
<br/> <strong>Le groupe Molina sort du r&eacute;seau Renault</strong>
<br/> Le groupe IDM (Molina) a sign&eacute; en juin 2017 une lettre d&#39;intention portant sur la cession de son affaire <a href="http://pro.largus.fr/actualites/rrg-va-reprendre-les-affaires-renault-et-dacia-du-var-au-groupe-idm-8565392.html" target="_blank">Renault et Dacia de La Seyne-sur-Mer (83)</a> &agrave; Renault Retail Group. Le groupe familial s&rsquo;appr&ecirc;te &eacute;galement &agrave; revendre ses derni&egrave;res concessions Renault et Dacia, situ&eacute;es &agrave; <a href="http://pro.largus.fr/actualites/pga-va-reprendre-deux-concessions-renault-au-groupe-molina-8889391.html" target="_blank">Orange et Carpentras, &agrave; PGA Motors</a>.
<br/> 
<br/> <strong>PGA toujours actif</strong>
<br/> 
<br/> En plus des affaires Renault et Dacia du groupe Molina, le premier groupe de distribution hexagonal a rachet&eacute; la concession Citro&euml;n d&#39;Orthez (64), appartenant &agrave; Olivier Couck, et s&rsquo;est positionn&eacute; en fin d&rsquo;ann&eacute;e pour reprendre les <a href="http://pro.largus.fr/actualites/pga-va-racheter-des-concessions-volkswagen-et-audi-dans-la-marne-8909393.html" target="_blank">affaires Volkswagen et Audi de Ch&acirc;lons-en-Champagne</a>, appartenant &agrave; la famille Malaptias.
<br/> 
<br/> <strong>Maurin dans le r&eacute;seau Mercedes-Benz et en Belgique</strong>
<br/> Class&eacute; en 6e position dans notre dernier top 100, le groupe Maurin a rachet&eacute; en d&eacute;but d&rsquo;ann&eacute;e 2017 <a href="http://pro.largus.fr/actualites/le-groupe-maurin-reprend-les-affaires-de-centre-etoile-automobiles-8260398.html">les affaires Mercedes-Benz, Smart, Suzuki et Jeep d&#39;Eric Portier</a>, &agrave; Clermont-Ferrand (63) et Vichy (03). Il a ainsi fait son entr&eacute;e dans le r&eacute;seau Mercedes-Benz en France de m&ecirc;me qu&rsquo;en Auvergne. Implant&eacute; en Belgique depuis 2016 via les marques Nissan, Mercedes-Benz et Infiniti, l&rsquo;op&eacute;rateur a repris en d&eacute;cembre d<a href="http://pro.largus.fr/actualites/le-groupe-maurin-se-developpe-avec-nissan-en-belgique-8904407.html">eux nouveaux points de vente Nissan &agrave; Gand.</a>
						<div class="article-clear"></div>
					</div>
					
					
					

					
					<footer class="article-footer">

						
						
<section class="article-sharing hidden-print">
<h4 class="lvl3-heading">Partager cet article</h4>
<div class="sharing-options">
	<ul class="row list-unstyled">
		<li class="col-xs-4 col-sm-2">
			<a href="#" class="openForm" id="openEnvoiAmi" data-toggle="modal" rel="nofollow" data-target="#modalForm" data-cible="envoiAmi">
				<span class="icon icon-email"></span><br>
				Email
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a title="Imprimer" href="javascript:window.print();" rel="nofollow">
				<span class="icon icon-print"></span><br>
				Imprimer
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Linkedin"
				href="https://www.linkedin.com/shareArticle?mini=true&url=http://pro.largus.fr/actualites/les-principaux-mouvements-des-groupes-de-distribution-en-2017-8929391.html&title=Les principaux mouvements des groupes de distribution en 2017&lang=fr_FR"
				rel="nofollow"
				onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" />
				<span class="icon icon-linkedin"></span><br>
				LinkedIn
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Twitter"
				href="https://www.twitter.com/share?url=http://pro.largus.fr/actualites/les-principaux-mouvements-des-groupes-de-distribution-en-2017-8929391.html&text=Les principaux mouvements des groupes de distribution en 2017&via=ArgusPro"
				rel="nofollow"
				onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700');return false;" />
				<span class="icon icon-twitter"></span><br>
				Twitter
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Viadeo"
				href="https://www.viadeo.com/fr/widgets/share/preview?widgetHost=viadeo.com&urlToBeShared=http://pro.largus.fr/actualites/les-principaux-mouvements-des-groupes-de-distribution-en-2017-8929391.html"
				rel="nofollow"
				onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" />
				<span class="icon icon-viadeo"></span><br>
				Viadeo
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Facebook"
				href="https://www.facebook.com/sharer.php?u=http://pro.largus.fr/actualites/les-principaux-mouvements-des-groupes-de-distribution-en-2017-8929391.html&t=Les principaux mouvements des groupes de distribution en 2017"
				rel="nofollow"
				onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;" />
				<span class="icon icon-facebook"></span><br>
				Facebook
			</a>
		</li>

	</ul>
</div>
</section>

<section class="actu-liste hidden-print">
	<h4 class="lvl3-heading">Articles similaires</h4>
	<ul class="list-unstyled">
		
		<li>
			<a href="/actualites/le-groupe-pautric-sort-du-reseau-mercedes-lg-automobiles-se-renforce-8924390.html"><span>Le groupe Pautric sort du réseau Mercedes, LG Automobiles se renforce</span></a>
		</li>
		
		<li>
			<a href="/actualites/alibaba-confirme-son-interet-pour-lautomobile-8920394.html"><span>Alibaba confirme son intérêt pour l'automobile</span></a>
		</li>
		
		<li>
			<a href="/actualites/pga-va-racheter-des-concessions-volkswagen-et-audi-dans-la-marne-8909393.html"><span>PGA va racheter des concessions Volkswagen et Audi dans la Marne</span></a>
		</li>
		
		<li>
			<a href="/actualites/meme-sans-pga-porsche-holding-va-depasser-le-million-de-ventes-8908395.html"><span>Même sans PGA, Porsche Holding va dépasser le million de ventes</span></a>
		</li>
		
		<li>
			<a href="/actualites/trophee-argus-2018-les-laureats-et-les-temps-forts-de-la-soiree-8908392.html"><span>Trophée Argus 2018 : les lauréats et les temps forts de la soirée</span></a>
		</li>
		
		<li>
			<a href="/actualites/pierre-aratto-fondateur-deden-auto-nest-plus-8905392.html"><span>Pierre Aratto, fondateur d'Eden Auto, n'est plus</span></a>
		</li>
		
	</ul>
</section>


<script>

$(document).ready(function(){
	$('#firstDisplay').show();
	$('#secondDisplay').hide();

	$('#displayAllComments').click(function (event) {
		event.preventDefault();
		$('#firstDisplay').hide();
		$('#secondDisplay').show();
	});
});
</script>


<section class="comment-box empty hidden-print" id="comment-box">
	<h4 class="heading">Soyez le premier à réagir à cet article</h4>
	<footer class="comment-box-footer">
		<div class="row">
			<div class="col-sm-6 col-sm-offset-3">
				<a href="#" class="openForm" data-toggle="modal" data-target="#modalForm" data-cible="AddComment">
					<button type="button" id="button-comment" class="btn btn-sinformer btn-lg btn-100 radius">Commentez</button>
				</a>
			</div>
		</div>
	</footer>
</section>

					</footer>
				</div>

				
				
		<aside class="col-md-4 col-sm-6 sidebar hidden-print">
			
	
	<nav class="sinformer-nav sidebar-block hidden-print">
		<ul class="list-unstyled">
			<li class=""><a href="/actualites/">En Direct <span class="article-live-count" style="display:none;">2</span></a></li>
			
				<li class=""><a href="/actualites/apres-vente/" >Après-vente</a></li>
			
				<li class="active"><a href="/actualites/distribution-vn/" >Distribution VN</a></li>
			
				<li class=""><a href="/actualites/distribution-vo/" >Distribution VO</a></li>
			
				<li class=""><a href="/actualites/economie-industrie/" >Economie/Industrie</a></li>
			
				<li class=""><a href="/actualites/services/" >Services</a></li>
			
				<li class=""><a href="/actualites/social/" >Social</a></li>
			
				<li class=""><a href="/actualites/statistiques/" >Statistiques</a></li>
			
				<li class=""><a href="/actualites/tribune-libre/" >Tribune Libre</a></li>
			
		</ul>
	</nav>


		</aside>
	
	
	  
	<div class="col-md-4 col-sm-6">
		<div class="sidebar-block">
              
		<div id="sas_43460"> 
			<script type="text/javascript">
				sas.render('43460');  
			</script>
		</div>
	
		</div>	
	 </div>
	 
	
	
			<div class="col-md-4 col-sm-6">
				
<a href="/actualites/recherche/" class="sidebar-block sidebar-push push-recherche">Recherche<br><b>article</b></a>

			</div>
		
			
		<div class="col-md-4 col-sm-6">
			
<a href="/actualites/lettre/" class="sidebar-block sidebar-push push-newsletter">Abonnement<br><b>newsletter</b></a>
	
		</div>
				
		
		
			<div class="col-md-4 col-sm-6">
				
<a href="/decouvrir/informer/" class="sidebar-block sidebar-push push-editionpro">Abonnement<br><b>Édition pro</b></a>

			</div>
		
		<aside class="col-md-4 col-sm-6 sidebar hidden-print">
				
			
			
<div class="panel panel-default articles-pop">
	<div class="panel-heading">
		<h3 class="heading">Articles récents les plus populaires</h3>
	</div>
	<div class="panel-body">
		<ul class="list-unstyled">
			
			<li>
				<a href="/actualites/le-groupe-alcopa-en-passe-de-se-retirer-de-la-distribution-automobile-8901398.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">11</span>
							<span class="mois">déc.</span>
						</div>
					</div>
					<h4 class="heading">Le groupe Alcopa en passe de se retirer de la distribution automobile</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/les-derniers-mouvements-des-reseaux-8897397.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">07</span>
							<span class="mois">déc.</span>
						</div>
					</div>
					<h4 class="heading">Les derniers mouvements des réseaux</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/le-groupe-parot-va-acquerir-deux-concessions-a-bourges-et-chateauroux-8905390.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">13</span>
							<span class="mois">déc.</span>
						</div>
					</div>
					<h4 class="heading">Le groupe Parot va acquérir deux concessions à Bourges et Châteauroux</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/les-marques-auto-presque-impuissantes-face-a-linfidelite-des-clients-8879394.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">30</span>
							<span class="mois">nov.</span>
						</div>
					</div>
					<h4 class="heading">Les marques auto presque impuissantes face à l'infidélité des clients</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/le-groupe-tressol-chabrier-en-pole-pour-racheter-3-sites-psa-retail-8881390.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">30</span>
							<span class="mois">nov.</span>
						</div>
					</div>
					<h4 class="heading">Le groupe Tressol-Chabrier en pole pour racheter 3 sites PSA Retail</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/ventes-saines-ou-tactiques-le-barometre-du-marche-francais-8887398.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">04</span>
							<span class="mois">déc.</span>
						</div>
					</div>
					<h4 class="heading">Ventes saines ou tactiques : le baromètre du marché français</h4>
				</a>
			</li>
			
		</ul>
	</div>
</div>

<div class="panel-largus">
	<div class="panel-heading">
		<h3 class="title">Vu sur <span class="largus-brand">L'argus.fr</span></h3>
	</div>
	<div class="panel-body">
		<div class="row">
			<div class="col-md-12 col-sm-6">
				
				<article class="article-largus">
					<a href="http://www.largus.fr/actualite-automobile/prix-seat-ibiza-et-leon-urban-une-nouvelle-serie-speciale-au-tarif-8925391.html" target="_blank">
						<div class="article-photo">
							<img class="img-responsive" title="seat ibiza 2018" alt="seat ibiza 2018" src="/images/images/seat-ibiza_1.jpg?width=596&amp;height=380&amp;cropAR=1&amp;quality=80&amp;qtype=mixing">
						</div>
						<h2 class="article-heading">Prix Seat Ibiza et Leon Urban : une nouvelle série spéciale au tarif</h2>
					</a>
				</article>
				
				<article class="article-largus">
					<a href="http://www.largus.fr/actualite-automobile/volkswagen-golf-un-million-de-ventes-en-2017-8926392.html" target="_blank">
						<div class="article-photo">
							<img class="img-responsive" title="volkswagen golf 2017" alt="volkswagen golf 2017" src="/images/images/volkswagen-golf-2017-restyle-e-prix-16_1.jpg?width=596&amp;height=380&amp;cropAR=1&amp;quality=80&amp;qtype=mixing">
						</div>
						<h2 class="article-heading">Volkswagen Golf : un million de ventes en 2017</h2>
					</a>
				</article>
				
			</div>
		</div>
	</div>
</div>

			
		</aside>
	
			</div>
		</article>
	</div> <script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script>
	<script type="text/javascript">

   		var widgetId1;
		var widgetId2;
		function onloadCallback() {
			widgetId1 = grecaptcha.render(document.getElementById('captchaAmi'), {
	    		'sitekey' : '6LfRBh8UAAAAANfcCLNPuSSCjCHYjnkcB42ufZxV'
	  		});
			widgetId2 = grecaptcha.render(document.getElementById('captchaComment'), {
				'sitekey' : '6LfRBh8UAAAAANfcCLNPuSSCjCHYjnkcB42ufZxV'
			});
		}

		$(document).ready(function(){
			//Formulaire Modal
			$('.openForm').click(function (event) {

				var cible = $(this).data('cible');

				if(cible === "envoiAmi"){
					$("#captchaComment").hide();
					$("#captchaAmi").show();
					grecaptcha.reset(widgetId1);
				} else {
					$("#captchaAmi").hide();
					$("#captchaComment").show();
					grecaptcha.reset(widgetId2);
				}

				initForm('form-modal', 'confirmModal', cible);
				configModalForm(cible);
			});
		});
		
		$("#add-friend").on("click", function() {
			cloneInputEmail();
		});
	</script>


	
	<div class="modal fade" id="modalForm" tabindex="-1" role="dialog" aria-labelledby="modalFormLabel">
		<div class="modal-dialog modal-md" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button tabindex="4" type="button" class="close" data-dismiss="modal" aria-label="Close">&times;</button>
					<h4 class="modal-title" id="modalFormLabel"></h4>
				</div>

				
				<div class="container_error">
					<p id="errorMessageComment" name="errorMessageComment" class="error_message"></p>
				</div>

				<form id="form-modal" name="form-modal" role="form" class="form-horizontal" method="POST">
					<input type="hidden" name="articleID" value="8929391">
				<div class="modal-body">
					<div id="form-comment-body">
						<div class="form-group">
							<label class="col-sm-3 control-label" for="inputPseudo">Pseudo<br /><span style="font-style:italic;font-size:12px;">(de 2 à 20 car.)</label>
							<div class="col-sm-9">
								<input type="text" tabindex="1" placeholder="Saisissez votre Pseudo" id="inputPseudo" name="inputPseudo" class="form-control" minlength="2" maxlength="20" required="true" checkNoLink="true" checkNoHtmlTag ="true" checkNoForbiddenWords="true" checkUsernameSuspect="true">
							</div>
						</div>
						<div class="form-group">
							<label class="col-sm-3 control-label" for="inputComment">Votre réaction</label>
							<div class="col-sm-9">
								<textarea tabindex="2" class="form-control" id="inputComment" name="inputComment" placeholder="Saisissez votre commentaire" required="true" checkNoLink="true" checkNoHtmlTag="true" checkNoForbiddenWords="true" ></textarea>
							</div>
						</div>
					</div>
					<div id="form-sharing-body">
						<div class="form-group">
							<div class="col-sm-6">
								<input type="text" id="nameExp" name="nameExp" placeholder="Votre nom" required="true" class="form-control" minlength="2" maxlength="20">
							</div>
							<div class="col-sm-6">
								<input type="text" id="firstnameExp" name="firstnameExp" placeholder="Votre prénom"  required="true" class="form-control" minlength="2" maxlength="20">
							</div>
						</div>
						<div class="form-group">
							<div class="col-xs-12">
								<input type="text" id="emailExp" name="emailExp" placeholder="Votre adresse email"  required="true" email="true" class="form-control">
							</div>
						</div>
						<div class="form-group emailDest">
							<div class="col-xs-12">
								<input type="text" id="emailDestinataire1" name="emailDestinataire" placeholder="Adresse email du destinataire" required="true" email="true" class="form-control emailDestinataire">
							</div>
						</div>
						<div class="form-group text-center">
							<a href="javascript:void(0);" onClick="cloneInputEmail();" id="add-friend" class="add-friend"><span class="plus">+</span>Envoyer à un autre ami</a>
						</div>
					</div>
					<div class="form-group captchaContainer" style="margin-top:15px;">
						<div class="col-sm-7 col-sm-offset-3">
							 <div id="captchaAmi" class="displayCaptcha"></div>
							 <div id="captchaComment" class="displayCaptcha"></div>
							<input type="hidden" class="hiddenRecaptcha" name="hiddenRecaptchaEdito" id="hiddenRecaptchaEdito">
				</div>
			</div>
					<div id="confirmModal" class="confirmSend panel-body">
						<span id="successMessageConfirm" class="successMessage">Votre requête a bien été traitée.</span>
						<span id="errorMessageConfirm" class="errorMessage">Une erreur est intervenue lors de la validation du formulaire.<br />Merci de bien vouloir réessayer.</span>
					</div>
				</div>
				<div class="modal-footer">
					<div class="row">
						<div class="col-sm-8 col-sm-offset-2">
							<button tabindex="3" id="form-modal-submit" name="form-modal-submit" type="button" data-loading-text="Vérifications en cours..."  class="btn btn-sinformer btn-100 radius">Valider</button>
						</div>
					</div>
				</div>
				</form>
				
			</div>
		</div>
	</div>
	
</main>

	<footer id="site-footer" class="hidden-print" data-cookie="false">
		<header class="container">
			<h1 class="heading">Nos solutions</h1>
		</header>
		<nav id="solutions-nav">
			<div class="container">
				<ul class="navbar-nav">
					<li><a href="http://www.groupe-argus.com/" target="_blank">Information & Actualités</a></li>
					<li><a href="http://www.groupe-argus.com/" target="_blank">Données & Valeurs</a></li>
					<li><a href="http://www.groupe-argus.com/" target="_blank">Logiciels de gestion</a></li>
					<li><a href="http://www.groupe-argus.com/" target="_blank">Leads & Acquisition</a></li>
					<li><a href="http://www.groupe-argus.com/" target="_blank">Conseil & Recrutement</a></li>
				</ul>
			</div>
		</nav>
		<div class="container hidden-xs text-center">
			<div class="row">
				<div class="col-md-3 col-md-offset-4">
					<img class="footer-logo" src="/pro/static/img/logo/pro.largus.fr.png" alt="Pro L'argus">
				</div>
			</div>
		</div>
		<nav id="annexes-nav">
			<div class="container">
				<ul class="list-inline list-unstyled">
					<li><a href="http://www.groupe-argus.com/qui-sommes-nous" target="_blank">Qui sommes-nous ?</a></li>
					<li><a href="/la-redaction.html">La rédaction</a></li>
					<li><a href="http://www.groupe-argus.com/contact" target="_blank">Nous contacter</a></li>
					<li><a href="/legal/">Mentions légales</a></li>
					<li><a href="/aide/">Questions fréquentes</a></li>
				</ul>
			</div>
		</nav>
		<div class="container text-center">
			Partenaire :
			<a href="https://www.autovisual.com/fr" target="_blank">Autovisual</a>
		</div>
	</footer>

		<div id="cookie-bar" class="hidden-print">
			<div class="cookie-bar-container">
				<p class="clearfix">
					En poursuivant votre navigation sur L'argus.fr, vous acceptez l'utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d'intérêts. 
					<a href="/cookies/" target="_blank">En savoir plus et gérer ces paramètres.</a>
					<button type="button" onclick="createCookie(400,'cookies-accepted',1);">OK</button>
				</p>
			</div>
		</div>
		<script type="text/javascript">
			var cookie = getCookie("cookies-accepted");
			
			function createCookie(jours, nom, valeur, domain) {
				if (jours) {
					var date = new Date();
						date.setTime(date.getTime()+(jours*24*60*60*1000)); // Converti le nombre de jour en millisecondes
					var expire = "; expire=" + date.toGMTString();
				} else {
					var expire = "";
				}
				document.cookie = nom + "=" + valeur + expire + "; path=/" ;
				$("#cookie-bar").hide();
				$("#site-footer").attr("data-cookie",true);
			}
			
			function getCookie(name){
				if(document.cookie.length == 0)
					return null;
			
				var regSepCookie = new RegExp('(; )', 'g');
				var cookies = document.cookie.split(regSepCookie);
			
				for(var i = 0; i < cookies.length; i++){
					var regInfo = new RegExp('=', 'g');
					var infos = cookies[i].split(regInfo);
					if(infos[0] == name){
					return unescape(infos[1]);
					}
				}
				return null;
			}
			if (cookie !== null) {
					$("#cookie-bar").hide(); //l'omission de 'ready' est volontaire
					$("#site-footer").attr("data-cookie",true);
			}else {
				$("#cookie-bar button").show().css("display", "inline-block"); //l'omission de 'ready' est volontaire
				$("#site-footer").attr("data-cookie",false);
			}
		</script>
		
		
		
	
	<button type="button" id="back-to-top"><span class="arrow-top"></span><span class="sr-only">Retour en haut de page</span></button>
	<script type="text/javascript" src="http://www.google-analytics.com/ga.js"></script>
	<script type="text/javascript">
		$(".chzn-select").chosen({disable_search : true});
		$('.active-result').click(function (event) {
			$('#selectUserSameEmailForm').submit();
		});
		
	</script>
	
	</body>
</html>
