<!DOCTYPE html>

<html>
	<head>
		<!-- 10.175.21.4 -->
		<!-- v4 pro Layout.Pro -->
		
			<meta charset="utf-8">
			<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			<meta name="viewport" content="width=device-width, initial-scale=1">
			<meta name="theme-color" content="#353637" />
			
		
			<title>Marché VN : les réactions des marques françaises – L'argus PRO</title>
		
			
	<script type="text/javascript" language="javascript" 	src="/pro/static/lib/jquery/1.11.3/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" language="javascript"	src="/pro/static/lib/jquery.easing/1.3/jquery.easing.1.3.js"></script>
	
	
	<script type="text/javascript" language="javascript" 	src="/pro/static/lib/jquery-chosen/chosen.jquery.js" ></script>
	<link rel="stylesheet" type="text/css" media="screen" 	href="/pro/static/lib/jquery-chosen/chosen.perso.css">	


	<script type="text/javascript" language="javascript" 	src="/pro/static/lib/bootstrap/3.3.5-custom/js/bootstrap.min.js"></script>
	<link rel="stylesheet" type="text/css" media="all"		href="/pro/static/lib/bootstrap/3.3.5-custom/css/bootstrap.min.css">



<script type="text/javascript" language="javascript" 	src="/pro/static/js/scripts.js"></script>
<script type="text/javascript" language="javascript" 	src="/pro/static/js/argus.pro.js"></script>


<link rel="stylesheet" type="text/css" media="screen" 	href="/pro/static/css/main.css">
<link rel="stylesheet" type="text/css" media="screen"	href="//fonts.googleapis.com/css?family=Bitter:700%7CRoboto:400,700,300,500|Roboto+Condensed:400,300,700">


		
			<!--[if lt IE 9]>
			<script type="text/javascript" src="/pro/static/lib/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script type="text/javascript" src="/pro/static/lib/html5-respond/html5-3.6-respond-1.4.2.min.js"></script>
			<![endif]-->

		
			<meta name="description" content="Dans un marché en progression de 2,9%, les constructeurs français n'ont pas démérité, loin de là. Les directeurs commerciaux des marques françaises ne cèdent pas au triomphalisme pour autant.">
			
				<link rel="canonical" href="http://pro.largus.fr/actualites/marche-vn-les-reactions-des-marques-francaises-9086391.html">
			
			<link rel="alternate" type="application/rss+xml" title="L'actualité de L'argus pro" href="/prov2/editorial/rss.cfm" >
			
		
		
			  
		
		<script src='//www8.smartadserver.com/config.js?nwid=1826' type="text/javascript"></script>
		<script type="text/javascript">
		    sas.setup({ domain: '//www8.smartadserver.com', async: true, renderMode: 0});
			//  renderMode define when ads must be rendered :
			//  	- DEFAULT		(0) : as soon as ad is ready
			//  	- READY			(1) : render ads when document is ready
			//  - ON_DEMAND		(2) : user must call sas.callAds()
		</script>
		
		
		
		<script type="text/javascript">
			sas.call('onecall', {
				siteId:		125012,						// Identifiant Site Pro
				pageId:		723879,						// Identifianyt page du site
				formatId:	'43381,40244,43460,43461,45901',	// Liste des formats appelés sur la page
				target:		''		// Ciblage
			});
		</script>
		
	
		
		
		<script>
			(function (i, s, o, g, r, a, m) {
			i[r] = i[r] || [], i['abtiming'] = 1 * new Date();
			a = s.createElement(o),
			m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//try.abtasty.com/fa3fd88ff2390cc8d61b20376a67879c.js', '_abtasty');
		</script>

		
		
		<script type="text/javascript">
			
		 	(function(i,s,o,g,r,a,m){
				i['GoogleAnalyticsObject']=r;
				i[r]=i[r]||function(){
		  			(i[r].q=i[r].q||[]).push(arguments)
		  		},
		  		i[r].l=1*new Date();
		  		a=s.createElement(o),
		  		m=s.getElementsByTagName(o)[0];
		  		a.async=1;
		  		a.src=g;
		  		m.parentNode.insertBefore(a,m)
		  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-5571914-5', 'auto');
		  ga('send', 'pageview');
		
		</script>
	
	<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NPKQZNW');</script>
	<!-- End Google Tag Manager -->

		
	
			<link rel="stylesheet" href="/pro/static/css/sinformer.css" type="text/css"  >
		
			<script language="javascript" src="/pro/static/js/editorial/editorial.js" type="text/javascript"></script>
		
			<script language="javascript" src="/pro/static/lib/jquery-validate/1.10.0/jquery.validate.js" type="text/javascript"></script>
		
			<script language="javascript" src="/pro/static/js/validatorMethods.js" type="text/javascript"></script>
		</head>
	<body>
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPKQZNW"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
	<header id="site-header" role="banner" class="hidden-print">
		<div class="container">
			<button aria-expanded="true" aria-controls="main-nav" data-target="#main-nav" data-toggle="collapse" type="button" class="navbar-toggle">
				<span class="sr-only">Afficher/cacher le menu</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="navbar-toggle-close">×</span>
			</button>
			<h1 class="site-title"><a href="/" class="navbar-brand"><img src="/pro/static/img/logo/pro.largus.fr.png" alt="Pro L'argus"></a></h1>
			<div class="navbar-buttons">

				
				
					<a href="/decouvrir/informer/" class="btn btn-sm btn-navbar btn-abo">Abonnez-vous</b></a>
				
					<a href="/login/" class="btn btn-sm btn-navbar btn-compte">Votre compte</a>
				
			</div>
		</div>
	</header>
	
	<nav id="main-nav" class="navbar-collapse collapse">
		<div class="container hidden-print">
			<ul class="navbar-nav">
				<li class="rub-sinformer active">
					<a href="/actualites/">Actualités</a>
				</li>
				<li class="rub-clubargus ">
					<a href="/clubargus/">Club Argus</a>
				</li>
				<li class="rub-cote ">
					<a href="/cote/">Valeurs et Cote Argus<sup>®</sup></a>
				</li>
				<li class="rub-annonces ">
					<a href="/annonces/">Annonces</a>
				</li>
				<li class="rub-emploi ">
					<a href="http://www.autorecrute.com/">Emploi auto</a>
				</li>
				
					<li class="nav-acces-compte ">
						<a href="/login/">Votre compte</a>
					</li>
				
			</ul>
		</div>
	</nav>

		<div id="habillage-conteneur"> 
			<div id="sas_43461"> 
				<script type="text/javascript">
					sas.render('43461');
				</script>
			</div>
		</div>
	
<main id="content" class="rubrique-sinformer detail-article">

	
	
	
	<div id="pub-top">
		
		<div id="sas_43381"> 
			<script type="text/javascript">
				sas.render('43381');
			</script>
		</div>
	
	</div>
	
	
	<div id="pub-inter">
		
		<div id="sas_40244"> 
			<script type="text/javascript">
				sas.render('40244');
			</script>
		</div>
	
	</div>
		
	<div class="container">
		
		<article class="article" itemtype="https://schema.org/Article" itemscope>

			<header class="article-header">
				
				<h1 class="article-heading" itemprop="name">Marché VN : les réactions des marques françaises</h1>

				<ul class="article-meta list-unstyled list-inline clearfix">

					
					<li>
						
		<ol class="breadcrumb hidden-print">
			
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="" itemprop="url"><span itemprop="title">Accueil</span></a></li>
			
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/actualites/" title="" itemprop="url"><span itemprop="title">Actualité auto</span></a></li>
			
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="economie-industrie" title="" itemprop="url"><span itemprop="title">Economie/Industrie</span></a></li>
			
		</ol>
	
					</li>
					
					
					<li class="article-author">
						Par <span itemtype="http://schema.org/Person" itemscope="" itemprop="author">
							<span itemprop="name">
								La Rédaction 
							</span>
						</span>
					</li>
					
					
					<li class="article-date">
						Publié le
						<time
							datetime="2018-04-03 16:29"
							itemprop="datePublished">
							03/04/2018 à 16:29.
						</time>
						
							<span class="hidden-xs">
								Mis à jour le
								<time datetime="2018-04-03 18:28" itemProp="dateModified">
									03/04/2018 à 18:28
								</time>
							</span>
						
					</li>
				</ul>
			</header>

			
			<div class="row">
				<div class="col-md-8">

					
					
					<figure class="article-photo">
						<img class="img-responsive" src="/images/images/montage-dcf-t1-2018.jpg?width=620&quality=80" title="" alt="" itemprop="image" width="620">
						
						
							<figcaption class="article-photo-caption hidden-xs">
								<div class="caption">
									Les trois directeurs commerciaux des marques françaises, Philippe Buros, Guillaume Couzy et Amaury de Bourmont.
									
								</div>
								
								<div class="gallery-link">
									<a href="/actualites/marche-vn-les-reactions-des-marques-francaises-9086391-11059373-photos.html?page=1">Galerie photo</a>
								</div>
								
							</figcaption>
						
					</figure>
					
					<h2 class="article-sub-heading </h2>" itemprop="heading">Dans un marché en progression de 2,9%, les constructeurs français n'ont pas démérité, loin de là. Les directeurs commerciaux des marques françaises ne cèdent pas au triomphalisme pour autant.</h2>
					
					
						
						<script type="text/javascript">
							$(document).ready(function(){
								var bIsValidSocCp = true;
								
								var validatorSignIn = initValidateForm('#signinForm');
								var validatorSignUp = initValidateForm('#signupForm');
								
								$("#displaySignIn").click(function(){
									initFormAcces('signinForm',validatorSignIn);
									$("#bloc-formSignUp").hide();
									$("#bloc-formSignIn").toggle();
								});
								$("#displaySignUp").click(function(){
									initFormAcces('signupForm',validatorSignUp);
									$("#bloc-formSignIn").hide();
									$("#bloc-formSignUp").toggle();
								});
								
							});
						</script>
						
					

					
					<div class="article-body contenuArticlePro " itemprop="articleBody">
						<figure class="groupeImageLegende staticRes figureLeft"> <a href="/images/images/txt_philippe-buros-5_3.jpg?width=620&quality=80" title="Visualiser l'image dans la galerie" onclick="document.location.href='/actualites/marche-vn-les-reactions-des-marques-francaises-9086391-11059371-photos.html?o=2';return false;"><img alt=' 'align="left" class="imgGalerie imgId-11059371 " src="/images/images/philippe-buros-5_3.jpg?width=620&quality=80"  title="Philippe Buros" /></a><figcaption class="legendeEncadreePro">Philippe Buros</figcaption></figure><strong>Philippe Buros</strong>, directeur commercial France de Renault et Dacia : &laquo; <em>Le groupe Renault est celui qui progresse le plus aupr&egrave;s de la client&egrave;le des particuliers et celui qui r&eacute;gresse le plus en mati&egrave;re de ventes tactiques </em>(&hellip;) <em>Sur le mix Renault, nous sommes globalement satisfaits.
<br/> 
<br/> Nous observons une grosse pouss&eacute;e sur les segments A et B, je pense que nous profitons d&rsquo;un effet &laquo; prime &agrave; la conversion &raquo;. Le segment C est rest&eacute; stable, tandis que le D demeure compliqu&eacute; en France </em>(&hellip;)
<br/> 
<br/> <em>Les r&eacute;sultats de l&rsquo;&eacute;lectrique sont un peu en recul car nous avons du mal &agrave; livrer le portefeuille de commandes, mais aussi en raison de la modification des r&egrave;gles d&rsquo;attribution du superbonus cette ann&eacute;e. Concernant Dacia, le nouveau Duster est un v&eacute;ritable raz-de-mar&eacute;e, tandis que la Sandero profite bien elle aussi de l&rsquo;effet &laquo; prime &agrave; la conversion </em>&raquo; (&hellip;)
<br/> 
<br/> <em>Nous avons r&eacute;alis&eacute; un bon premier trimestre, nous pouvons donc &ecirc;tre optimistes quant aux r&eacute;sultats du premier semestre, surtout au regard du portefeuille de commandes&hellip;</em> &raquo;
<br/> 
<br/> 
<br/> <figure class="groupeImageLegende staticRes figureLeft"> <a href="/images/images/txt_couzy-guillaume-2.jpg?width=620&quality=80" title="Visualiser l'image dans la galerie" onclick="document.location.href='/actualites/marche-vn-les-reactions-des-marques-francaises-9086391-11058382-photos.html?o=3';return false;"><img alt=' 'align="left" class="imgGalerie imgId-11058382 " src="/images/images/couzy-guillaume-2.jpg?width=620&quality=80"  title="Guillaume Couzy" /></a><figcaption class="legendeEncadreePro">Guillaume Couzy</figcaption></figure><strong>Guillaume Couzy</strong>, directeur de Peugeot France : &laquo; <em>Nous nous attendions &agrave; ce ralentissement en raison, notamment, de l&rsquo;effet de saisonnalit&eacute; du march&eacute;, avec certaines marques qui poussent fort &agrave; l&rsquo;approche de la fin de chaque trimestre. Sur ce troisi&egrave;me mois, la diff&eacute;rence avec Renault repose avant tout sur les canaux tactiques.
<br/> 
<br/> Nous avons perdu la premi&egrave;re place mais celle-ci demeure avant tout symbolique, et ne constitue pas une finalit&eacute;. Ce qui nous anime avant tout est de gagner chaque mois des parts de march&eacute; sur les canaux des particuliers et des soci&eacute;t&eacute;s.
<br/> 
<br/> En mars, nous affichons une part de 17% sur le march&eacute; des particuliers et de 25 % sur celui des entreprises (VP). Nous sommes r&eacute;guliers au fil des mois et ne connaissons pas de trous d&rsquo;air </em>(&hellip;)
<br/> 
<br/> <em>La prime &agrave; la conversion, que nous avons &eacute;tendue sur les v&eacute;hicules &acirc;g&eacute;s de plus de 12 ans, se r&eacute;v&egrave;le plut&ocirc;t b&eacute;n&eacute;fique. Environ 30% de nos commandes aupr&egrave;s des particuliers se sont accompagn&eacute;es de la reprise d&rsquo;un VO de plus de 12 ans. Nous vendons principalement des 108, 208 et 2008 via cette prime. A fin mars 2018, notre portefeuille de commandes &eacute;tait sup&eacute;rieur de 10 % par rapport &agrave; fin 2017. Nous avons r&eacute;duit les d&eacute;lais de livraison &agrave; deux mois sur les 3008 et 5008 GT, mod&egrave;les les plus touch&eacute;s l&rsquo;an pass&eacute;. Si l&#39;on ajoute &agrave; cela un march&eacute; automobile plut&ocirc;t bien orient&eacute;, tout laisse &agrave; penser que le deuxi&egrave;me trimestre sera aussi porteur que le premier </em>&raquo;.
<br/> 
<br/> 
<br/> <figure class="groupeImageLegende staticRes figureLeft"> <a href="/images/images/txt_amaury-de-bourmont-2_1.jpg?width=620&quality=80" title="Visualiser l'image dans la galerie" onclick="document.location.href='/actualites/marche-vn-les-reactions-des-marques-francaises-9086391-11059369-photos.html';return false;"><img alt=' 'align="left" class="imgGalerie imgId-11059369 " src="/images/images/amaury-de-bourmont-2_1.jpg?width=620&quality=80"  title="Amaury de Bourmont" /></a><figcaption class="legendeEncadreePro">Amaury de Bourmont</figcaption></figure><strong>Amaury de Bourmont</strong>, directeur commercial de Citro&euml;n et de DS pour la France.
<br/> &quot;<em>Avec une progression de 5,2% sur un march&eacute; VP+VU &agrave; 3,5%, Citro&euml;n regagne du terrain. En VP, nous avons r&eacute;alis&eacute; une performance acceptable, avec des r&eacute;sultats bien orient&eacute;s en commandes.
<br/> 
<br/> Nous souffrons de probl&egrave;mes de production en C3 Aircross, qui repr&eacute;sente trois mois de portefeuille. Nous comptons bien livrer ces v&eacute;hicules dans la seconde partie de l&rsquo;ann&eacute;e, ce qui repr&eacute;sentera un potentiel de 40% &agrave; 50% de ventes en plus. Il en va de m&ecirc;me pour C3, nous aimerions avoir des voitures en plus. C&rsquo;est un probl&egrave;me de riches.
<br/> 
<br/> Nous sommes &eacute;galement tr&egrave;s satisfaits du d&eacute;marrage des ventes de C4 Cactus, notamment &agrave; particulier. Pour cela, nous travaillons &eacute;troitement avec les agents.
<br/> Notre objectif, avec Citro&euml;n, est de nous maintenir de fa&ccedil;on p&eacute;renne au-dessus des 10% de part de march&eacute; en VP.
<br/> 
<br/> Chez DS, notre rigueur dans les lancements de produits et la pr&eacute;paration du r&eacute;seau portent leurs fruits. Nous constatons une augmentation de la fr&eacute;quentation dans les showrooms.
<br/> 
<br/> Sur un march&eacute; premium en baisse de 3% au premier trimestre, nous atteignons une p&eacute;n&eacute;tration de 8,3% (et de 9,2% en mars). Les deux tiers des ventes se font &agrave; particulier.
<br/> 
<br/> En BtoB, nous avons un probl&egrave;me de r&eacute;f&eacute;rencement que nous r&eacute;glons progressivement. Notre mix est tr&egrave;s bon car 3 voitures sur 4 sont vendues avec le niveau sup&eacute;rieur. Les clients piochent all&egrave;grement dans la liste des &eacute;quipements et des options</em>&quot;.
<br/> 
<br/> Qui est le client de DS ? &quot;<em>Au d&eacute;part, le client DS r&eacute;sultait de la fid&eacute;lisation de clients de Citro&euml;n, maintenant, nous faisons de la conqu&ecirc;te aupr&egrave;s de clients de marques premium qui repr&eacute;sentent environ un tiers de notre client&egrave;le. La campagne d&rsquo;essai pour faire d&eacute;couvrir la DS7 Crossback en avril dans les 120 salons de la&nbsp; marque y contribue&quot;.</em>
<br/> 
<br/> Quel objectif de p&eacute;n&eacute;tration dans le premium ?
<br/> <em>&laquo; On n&rsquo;est pas dans une logique de part de march&eacute;. Nous devons d&rsquo;abord &eacute;tablir la notori&eacute;t&eacute; de la marque. La part de march&eacute; viendra naturellement derri&egrave;re. &raquo;
<br/> Pour ce qui est du plan produit,</em> Amaury de Bourmont, rappelle que &laquo;<em> la marque tiendra le rythme annonc&eacute; d&rsquo;un lancement par an, ce qui repr&eacute;sente beaucoup de travail </em>&raquo;.
<br/> 
<br/> 
						<div class="article-clear"></div>
					</div>
					
					
					

					
					<footer class="article-footer">

						
						
<section class="article-sharing hidden-print">
<h4 class="lvl3-heading">Partager cet article</h4>
<div class="sharing-options">
	<ul class="row list-unstyled">
		<li class="col-xs-4 col-sm-2">
			<a href="#" class="openForm" id="openEnvoiAmi" data-toggle="modal" rel="nofollow" data-target="#modalForm" data-cible="envoiAmi">
				<span class="icon icon-email"></span><br>
				Email
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a title="Imprimer" href="javascript:window.print();" rel="nofollow">
				<span class="icon icon-print"></span><br>
				Imprimer
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Linkedin"
				href="https://www.linkedin.com/shareArticle?mini=true&url=http://pro.largus.fr/actualites/marche-vn-les-reactions-des-marques-francaises-9086391.html&title=Marché VN : les réactions des marques françaises&lang=fr_FR"
				rel="nofollow"
				onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" />
				<span class="icon icon-linkedin"></span><br>
				LinkedIn
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Twitter"
				href="https://www.twitter.com/share?url=http://pro.largus.fr/actualites/marche-vn-les-reactions-des-marques-francaises-9086391.html&text=Marché VN : les réactions des marques françaises&via=ArgusPro"
				rel="nofollow"
				onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700');return false;" />
				<span class="icon icon-twitter"></span><br>
				Twitter
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Viadeo"
				href="https://www.viadeo.com/fr/widgets/share/preview?widgetHost=viadeo.com&urlToBeShared=http://pro.largus.fr/actualites/marche-vn-les-reactions-des-marques-francaises-9086391.html"
				rel="nofollow"
				onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" />
				<span class="icon icon-viadeo"></span><br>
				Viadeo
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Facebook"
				href="https://www.facebook.com/sharer.php?u=http://pro.largus.fr/actualites/marche-vn-les-reactions-des-marques-francaises-9086391.html&t=Marché VN : les réactions des marques françaises"
				rel="nofollow"
				onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;" />
				<span class="icon icon-facebook"></span><br>
				Facebook
			</a>
		</li>

	</ul>
</div>
</section>

<section class="actu-liste hidden-print">
	<h4 class="lvl3-heading">Articles similaires</h4>
	<ul class="list-unstyled">
		
		<li>
			<a href="/actualites/pourquoi-mazda-ne-sera-pas-au-mondial-de-paris-9086393.html"><span>Pourquoi Mazda ne sera pas au Mondial de Paris ?</span></a>
		</li>
		
		<li>
			<a href="/actualites/quelles-sont-les-marques-qui-vendent-le-mieux-9085396.html"><span>Quelles sont les marques qui vendent le mieux ?</span></a>
		</li>
		
		<li>
			<a href="/actualites/trump-assouplit-les-normes-antipollution-americaines-9085391.html"><span>Trump assouplit les normes antipollution américaines </span></a>
		</li>
		
		<li>
			<a href="/actualites/controle-technique-bataille-de-chiffres-sur-les-contre-visites-9082393.html"><span>Contrôle technique : bataille de chiffres sur les contre-visites</span></a>
		</li>
		
		<li>
			<a href="/actualites/toyota-part-a-la-conquete-de-linde-avec-suzuki-9082391.html"><span>Toyota part à la conquête de l'Inde avec Suzuki </span></a>
		</li>
		
		<li>
			<a href="/actualites/la-justice-britannique-recommande-une-class-action-contre-volkswagen-9083393.html"><span>La justice britannique recommande une class action contre Volkswagen</span></a>
		</li>
		
	</ul>
</section>


<script>

$(document).ready(function(){
	$('#firstDisplay').show();
	$('#secondDisplay').hide();

	$('#displayAllComments').click(function (event) {
		event.preventDefault();
		$('#firstDisplay').hide();
		$('#secondDisplay').show();
	});
});
</script>


<section class="comment-box empty hidden-print" id="comment-box">
	<h4 class="heading">Soyez le premier à réagir à cet article</h4>
	<footer class="comment-box-footer">
		<div class="row">
			<div class="col-sm-6 col-sm-offset-3">
				<a href="#" class="openForm" data-toggle="modal" data-target="#modalForm" data-cible="AddComment">
					<button type="button" id="button-comment" class="btn btn-sinformer btn-lg btn-100 radius">Commentez</button>
				</a>
			</div>
		</div>
	</footer>
</section>

					</footer>
				</div>

				
				
		<aside class="col-md-4 col-sm-6 sidebar hidden-print">
			
	
	<nav class="sinformer-nav sidebar-block hidden-print">
		<ul class="list-unstyled">
			<li class=""><a href="/actualites/">En Direct <span class="article-live-count" style="display:none;">2</span></a></li>
			
				<li class=""><a href="/actualites/apres-vente/" >Après-vente</a></li>
			
				<li class=""><a href="/actualites/distribution-vn/" >Distribution VN</a></li>
			
				<li class=""><a href="/actualites/distribution-vo/" >Distribution VO</a></li>
			
				<li class="active"><a href="/actualites/economie-industrie/" >Economie/Industrie</a></li>
			
				<li class=""><a href="/actualites/services/" >Services</a></li>
			
				<li class=""><a href="/actualites/social/" >Social</a></li>
			
				<li class=""><a href="/actualites/statistiques/" >Statistiques</a></li>
			
				<li class=""><a href="/actualites/tribune-libre/" >Tribune Libre</a></li>
			
		</ul>
	</nav>


		</aside>
	
	
	  
	<div class="col-md-4 col-sm-6">
		<div class="sidebar-block">
              
		<div id="sas_43460"> 
			<script type="text/javascript">
				sas.render('43460');  
			</script>
		</div>
	
		</div>	
	 </div>
	 
	
	
			<div class="col-md-4 col-sm-6">
				
<a href="/actualites/recherche/" class="sidebar-block sidebar-push push-recherche">Recherche<br><b>article</b></a>

			</div>
		
			
		<div class="col-md-4 col-sm-6">
			
<a href="/actualites/lettre/" class="sidebar-block sidebar-push push-newsletter">Abonnement<br><b>newsletter</b></a>
	
		</div>
				
		
		
			<div class="col-md-4 col-sm-6">
				
<a href="/decouvrir/informer/" class="sidebar-block sidebar-push push-editionpro">Abonnement<br><b>Édition pro</b></a>

			</div>
		
		<aside class="col-md-4 col-sm-6 sidebar hidden-print">
				
			
			
<div class="panel panel-default articles-pop">
	<div class="panel-heading">
		<h3 class="heading">Articles récents les plus populaires</h3>
	</div>
	<div class="panel-body">
		<ul class="list-unstyled">
			
			<li>
				<a href="/actualites/femmes-au-volant-bonheur-au-tournant-9043391.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">08</span>
							<span class="mois">mars</span>
						</div>
					</div>
					<h4 class="heading">Femmes au volant... bonheur au tournant!</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/pas-de-mondial-de-lauto-pour-nissan-infiniti-ford-mazda-et-volvo-9075395.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">26</span>
							<span class="mois">mars</span>
						</div>
					</div>
					<h4 class="heading">Pas de Mondial de l'auto pour Nissan, Infiniti, Ford, Mazda et Volvo</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/carlos-tavares-psa-opel-trouvera-sa-place-sans-instructions-9037406.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">06</span>
							<span class="mois">mars</span>
						</div>
					</div>
					<h4 class="heading">Carlos Tavares (PSA) : « Opel trouvera sa place sans instructions »</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/non-le-diesel-nest-pas-mort-il-roule-encore-9060391.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">19</span>
							<span class="mois">mars</span>
						</div>
					</div>
					<h4 class="heading">Non, le diesel n'est pas mort, il roule encore !</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/un-nouvel-accident-de-tesla-plonge-lentreprise-dans-la-tourmente-9081390.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">29</span>
							<span class="mois">mars</span>
						</div>
					</div>
					<h4 class="heading">Un nouvel accident de Tesla plonge l'entreprise dans la tourmente</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/explosion-du-malus-chute-des-electriques-et-remontee-du-co2-9040393.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">07</span>
							<span class="mois">mars</span>
						</div>
					</div>
					<h4 class="heading">Explosion du malus, chute des électriques et... remontée du CO2 !</h4>
				</a>
			</li>
			
		</ul>
	</div>
</div>

<div class="panel-largus">
	<div class="panel-heading">
		<h3 class="title">Vu sur <span class="largus-brand">L'argus.fr</span></h3>
	</div>
	<div class="panel-body">
		<div class="row">
			<div class="col-md-12 col-sm-6">
				
				<article class="article-largus">
					<a href="http://www.largus.fr/actualite-automobile/peugeot-3008-coupe-france-une-serie-speciale-made-in-france-9082394.html" target="_blank">
						<div class="article-photo">
							<img class="img-responsive" title="Peugeot 3008 coupe france tricolore" alt="Peugeot 3008 coupe france tricolore" src="/images/images/peugeot-3008-coupe-france-poisson-avril.jpg?width=596&amp;height=380&amp;cropAR=1&amp;quality=80&amp;qtype=mixing">
						</div>
						<h2 class="article-heading">Peugeot 3008 Coupe France : une série spéciale « made in France »</h2>
					</a>
				</article>
				
				<article class="article-largus">
					<a href="http://www.largus.fr/actualite-automobile/prix-nissan-x-trail-2018-les-tarifs-et-equipements-du-suv-7-places-9085392.html" target="_blank">
						<div class="article-photo">
							<img class="img-responsive" title="Nissan X-Trail 2018 Distinction statique avant droit" alt="Nissan X-Trail 2018 Distinction statique avant droit" src="/images/images/nissan-x-trail-2018-prix-17.jpg?width=596&amp;height=380&amp;cropAR=1&amp;quality=80&amp;qtype=mixing">
						</div>
						<h2 class="article-heading">Prix Nissan X-Trail 2018 : les tarifs et équipements du SUV 7 places</h2>
					</a>
				</article>
				
			</div>
		</div>
	</div>
</div>

			
		</aside>
	
			</div>
		</article>
	</div> <script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script>
	<script type="text/javascript">

   		var widgetId1;
		var widgetId2;
		function onloadCallback() {
			widgetId1 = grecaptcha.render(document.getElementById('captchaAmi'), {
	    		'sitekey' : '6LfRBh8UAAAAANfcCLNPuSSCjCHYjnkcB42ufZxV'
	  		});
			widgetId2 = grecaptcha.render(document.getElementById('captchaComment'), {
				'sitekey' : '6LfRBh8UAAAAANfcCLNPuSSCjCHYjnkcB42ufZxV'
			});
		}

		$(document).ready(function(){
			//Formulaire Modal
			$('.openForm').click(function (event) {

				var cible = $(this).data('cible');

				if(cible === "envoiAmi"){
					$("#captchaComment").hide();
					$("#captchaAmi").show();
					grecaptcha.reset(widgetId1);
				} else {
					$("#captchaAmi").hide();
					$("#captchaComment").show();
					grecaptcha.reset(widgetId2);
				}

				initForm('form-modal', 'confirmModal', cible);
				configModalForm(cible);
			});
		});
		
		$("#add-friend").on("click", function() {
			cloneInputEmail();
		});
	</script>


	
	<div class="modal fade" id="modalForm" tabindex="-1" role="dialog" aria-labelledby="modalFormLabel">
		<div class="modal-dialog modal-md" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button tabindex="4" type="button" class="close" data-dismiss="modal" aria-label="Close">&times;</button>
					<h4 class="modal-title" id="modalFormLabel"></h4>
				</div>

				
				<div class="container_error">
					<p id="errorMessageComment" name="errorMessageComment" class="error_message"></p>
				</div>

				<form id="form-modal" name="form-modal" role="form" class="form-horizontal" method="POST">
					<input type="hidden" name="articleID" value="9086391">
				<div class="modal-body">
					<div id="form-comment-body">
						<div class="form-group">
							<label class="col-sm-3 control-label" for="inputPseudo">Pseudo<br /><span style="font-style:italic;font-size:12px;">(de 2 à 20 car.)</label>
							<div class="col-sm-9">
								<input type="text" tabindex="1" placeholder="Saisissez votre Pseudo" id="inputPseudo" name="inputPseudo" class="form-control" minlength="2" maxlength="20" required="true" checkNoLink="true" checkNoHtmlTag ="true" checkNoForbiddenWords="true" checkUsernameSuspect="true">
							</div>
						</div>
						<div class="form-group">
							<label class="col-sm-3 control-label" for="inputComment">Votre réaction</label>
							<div class="col-sm-9">
								<textarea tabindex="2" class="form-control" id="inputComment" name="inputComment" placeholder="Saisissez votre commentaire" required="true" checkNoLink="true" checkNoHtmlTag="true" checkNoForbiddenWords="true" ></textarea>
							</div>
						</div>
					</div>
					<div id="form-sharing-body">
						<div class="form-group">
							<div class="col-sm-6">
								<input type="text" id="nameExp" name="nameExp" placeholder="Votre nom" required="true" class="form-control" minlength="2" maxlength="20">
							</div>
							<div class="col-sm-6">
								<input type="text" id="firstnameExp" name="firstnameExp" placeholder="Votre prénom"  required="true" class="form-control" minlength="2" maxlength="20">
							</div>
						</div>
						<div class="form-group">
							<div class="col-xs-12">
								<input type="text" id="emailExp" name="emailExp" placeholder="Votre adresse email"  required="true" email="true" class="form-control">
							</div>
						</div>
						<div class="form-group emailDest">
							<div class="col-xs-12">
								<input type="text" id="emailDestinataire1" name="emailDestinataire" placeholder="Adresse email du destinataire" required="true" email="true" class="form-control emailDestinataire">
							</div>
						</div>
						<div class="form-group text-center">
							<a href="javascript:void(0);" onClick="cloneInputEmail();" id="add-friend" class="add-friend"><span class="plus">+</span>Envoyer à un autre ami</a>
						</div>
					</div>
					<div class="form-group captchaContainer" style="margin-top:15px;">
						<div class="col-sm-7 col-sm-offset-3">
							 <div id="captchaAmi" class="displayCaptcha"></div>
							 <div id="captchaComment" class="displayCaptcha"></div>
							<input type="hidden" class="hiddenRecaptcha" name="hiddenRecaptchaEdito" id="hiddenRecaptchaEdito">
				</div>
			</div>
					<div id="confirmModal" class="confirmSend panel-body">
						<span id="successMessageConfirm" class="successMessage">Votre requête a bien été traitée.</span>
						<span id="errorMessageConfirm" class="errorMessage">Une erreur est intervenue lors de la validation du formulaire.<br />Merci de bien vouloir réessayer.</span>
					</div>
				</div>
				<div class="modal-footer">
					<div class="row">
						<div class="col-sm-8 col-sm-offset-2">
							<button tabindex="3" id="form-modal-submit" name="form-modal-submit" type="button" data-loading-text="Vérifications en cours..."  class="btn btn-sinformer btn-100 radius">Valider</button>
						</div>
					</div>
				</div>
				</form>
				
			</div>
		</div>
	</div>
	
</main>

	<footer id="site-footer" class="hidden-print" data-cookie="false">
		<header class="container">
			<h1 class="heading">Nos solutions</h1>
		</header>
		<nav id="solutions-nav">
			<div class="container">
				<ul class="navbar-nav">
					<li><a href="http://www.groupe-argus.com/" target="_blank">Information & Actualités</a></li>
					<li><a href="http://www.groupe-argus.com/" target="_blank">Données & Valeurs</a></li>
					<li><a href="http://www.groupe-argus.com/" target="_blank">Logiciels de gestion</a></li>
					<li><a href="http://www.groupe-argus.com/" target="_blank">Leads & Acquisition</a></li>
					<li><a href="http://www.groupe-argus.com/" target="_blank">Conseil & Recrutement</a></li>
				</ul>
			</div>
		</nav>
		<div class="container hidden-xs text-center">
			<div class="row">
				<div class="col-md-3 col-md-offset-4">
					<img class="footer-logo" src="/pro/static/img/logo/pro.largus.fr.png" alt="Pro L'argus">
				</div>
			</div>
		</div>
		<nav id="annexes-nav">
			<div class="container">
				<ul class="list-inline list-unstyled">
					<li><a href="http://www.groupe-argus.com/qui-sommes-nous" target="_blank">Qui sommes-nous ?</a></li>
					<li><a href="/la-redaction.html">La rédaction</a></li>
					<li><a href="http://www.groupe-argus.com/contact" target="_blank">Nous contacter</a></li>
					<li><a href="/legal/">Mentions légales</a></li>
					<li><a href="/aide/">Questions fréquentes</a></li>
				</ul>
			</div>
		</nav>
		<div class="container text-center">
			Partenaire :
			<a href="https://www.autovisual.com/fr" target="_blank">Autovisual</a>
		</div>
	</footer>

		<div id="cookie-bar" class="hidden-print">
			<div class="cookie-bar-container">
				<p class="clearfix">
					En poursuivant votre navigation sur L'argus.fr, vous acceptez l'utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d'intérêts. 
					<a href="/cookies/" target="_blank">En savoir plus et gérer ces paramètres.</a>
					<button type="button" onclick="createCookie(400,'cookies-accepted',1);">OK</button>
				</p>
			</div>
		</div>
		<script type="text/javascript">
			var cookie = getCookie("cookies-accepted");
			
			function createCookie(jours, nom, valeur, domain) {
				if (jours) {
					var date = new Date();
						date.setTime(date.getTime()+(jours*24*60*60*1000)); // Converti le nombre de jour en millisecondes
					var expire = "; expire=" + date.toGMTString();
				} else {
					var expire = "";
				}
				document.cookie = nom + "=" + valeur + expire + "; path=/" ;
				$("#cookie-bar").hide();
				$("#site-footer").attr("data-cookie",true);
			}
			
			function getCookie(name){
				if(document.cookie.length == 0)
					return null;
			
				var regSepCookie = new RegExp('(; )', 'g');
				var cookies = document.cookie.split(regSepCookie);
			
				for(var i = 0; i < cookies.length; i++){
					var regInfo = new RegExp('=', 'g');
					var infos = cookies[i].split(regInfo);
					if(infos[0] == name){
					return unescape(infos[1]);
					}
				}
				return null;
			}
			if (cookie !== null) {
					$("#cookie-bar").hide(); //l'omission de 'ready' est volontaire
					$("#site-footer").attr("data-cookie",true);
			}else {
				$("#cookie-bar button").show().css("display", "inline-block"); //l'omission de 'ready' est volontaire
				$("#site-footer").attr("data-cookie",false);
			}
		</script>
		
		
		
	
	<button type="button" id="back-to-top"><span class="arrow-top"></span><span class="sr-only">Retour en haut de page</span></button>
	<script type="text/javascript" src="http://www.google-analytics.com/ga.js"></script>
	<script type="text/javascript">
		$(".chzn-select").chosen({disable_search : true});
		$('.active-result').click(function (event) {
			$('#selectUserSameEmailForm').submit();
		});
		
	</script>
	
	</body>
</html>
