<!DOCTYPE html>

<html>
	<head>
		<!-- 10.175.21.2 -->
		<!-- v4 pro Layout.Pro -->
		
			<meta charset="utf-8">
			<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			<meta name="viewport" content="width=device-width, initial-scale=1">
			<meta name="theme-color" content="#353637" />
			
		
			<title>Mobi : nouveau consortium d'industriels automobiles pour la mobilité – L'argus PRO</title>
		
			
	<script type="text/javascript" language="javascript" 	src="/pro/static/lib/jquery/1.11.3/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" language="javascript"	src="/pro/static/lib/jquery.easing/1.3/jquery.easing.1.3.js"></script>
	
	
	<script type="text/javascript" language="javascript" 	src="/pro/static/lib/jquery-chosen/chosen.jquery.js" ></script>
	<link rel="stylesheet" type="text/css" media="screen" 	href="/pro/static/lib/jquery-chosen/chosen.perso.css">	


	<script type="text/javascript" language="javascript" 	src="/pro/static/lib/bootstrap/3.3.5-custom/js/bootstrap.min.js"></script>
	<link rel="stylesheet" type="text/css" media="all"		href="/pro/static/lib/bootstrap/3.3.5-custom/css/bootstrap.min.css">



<script type="text/javascript" language="javascript" 	src="/pro/static/js/scripts.js"></script>
<script type="text/javascript" language="javascript" 	src="/pro/static/js/argus.pro.js"></script>


<link rel="stylesheet" type="text/css" media="screen" 	href="/pro/static/css/main.css">
<link rel="stylesheet" type="text/css" media="screen"	href="//fonts.googleapis.com/css?family=Bitter:700%7CRoboto:400,700,300,500|Roboto+Condensed:400,300,700">


		
			<!--[if lt IE 9]>
			<script type="text/javascript" src="/pro/static/lib/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script type="text/javascript" src="/pro/static/lib/html5-respond/html5-3.6-respond-1.4.2.min.js"></script>
			<![endif]-->

		
			<meta name="description" content="BMW, Bosch, Ford, GM, Groupe Renault, ZF, et bien d'autres, participent à la création d'un nouveau consortium pour explorer la blockchain et ainsi réinventer la mobilité pour la rendre plus sûre et plus abordable. ">
			
				<link rel="canonical" href="http://pro.largus.fr/actualites/mobi-nouveau-consortium-dindustriels-automobiles-pour-la-mobilite-9142395.html">
			
			<link rel="alternate" type="application/rss+xml" title="L'actualité de L'argus pro" href="/prov2/editorial/rss.cfm" >
			
		
		
			  
		
		<script src='//www8.smartadserver.com/config.js?nwid=1826' type="text/javascript"></script>
		<script type="text/javascript">
		    sas.setup({ domain: '//www8.smartadserver.com', async: true, renderMode: 0});
			//  renderMode define when ads must be rendered :
			//  	- DEFAULT		(0) : as soon as ad is ready
			//  	- READY			(1) : render ads when document is ready
			//  - ON_DEMAND		(2) : user must call sas.callAds()
		</script>
		
		
		
		<script type="text/javascript">
			sas.call('onecall', {
				siteId:		125012,						// Identifiant Site Pro
				pageId:		723879,						// Identifianyt page du site
				formatId:	'43381,40244,43460,43461,45901',	// Liste des formats appelés sur la page
				target:		''		// Ciblage
			});
		</script>
		
	
		
		
		<script>
			(function (i, s, o, g, r, a, m) {
			i[r] = i[r] || [], i['abtiming'] = 1 * new Date();
			a = s.createElement(o),
			m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//try.abtasty.com/fa3fd88ff2390cc8d61b20376a67879c.js', '_abtasty');
		</script>

		
		
		<script type="text/javascript">
			
		 	(function(i,s,o,g,r,a,m){
				i['GoogleAnalyticsObject']=r;
				i[r]=i[r]||function(){
		  			(i[r].q=i[r].q||[]).push(arguments)
		  		},
		  		i[r].l=1*new Date();
		  		a=s.createElement(o),
		  		m=s.getElementsByTagName(o)[0];
		  		a.async=1;
		  		a.src=g;
		  		m.parentNode.insertBefore(a,m)
		  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-5571914-5', 'auto');
		  ga('send', 'pageview');
		
		</script>
	
	<script>
	   dataLayer = [{"user_id":"","article_nombre_commentaires":0,"article_type":"article","user_logged":0,"article_datepublication":"03\/05\/2018","ar_sujet_page":1,"article_nombre_pages":1,"article_titre":"Mobi : nouveau consortium d'industriels automobiles pour la mobilité","article_datemaj":"03\/05\/2018","env_site":"pro.largus.fr","env_template":"actualites","page_name":"","article_id":9142395,"env_channel":"web","page_cat4":"","article_nombre_photos":1,"page_cat3":"article","page_cat2":"Economie\/Industrie","page_error":200,"page_cat1":"actualites","article_auteur":"Justine Pérou","env_work":"production"}];
	   /* Valeurs qui ne peuvent être retrouvé qu'après le chargement de la page */
	   dataLayer[0]["page_name"] = window.location.pathname;
	 </script>
	<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NPKQZNW');</script>
	<!-- End Google Tag Manager -->
	<script>
	    function trackDataLayerPush( event, eventCategory, eventAction, eventLabel) {
	    	dataLayer.push({ "event": event, "event_category": eventCategory, "event_action": eventAction, "event_label": eventLabel});
	    }
	</script>

	
			<link rel="stylesheet" href="/pro/static/css/sinformer.css" type="text/css"  >
		
			<script language="javascript" src="/pro/static/js/editorial/editorial.js" type="text/javascript"></script>
		
			<script language="javascript" src="/pro/static/lib/jquery-validate/1.10.0/jquery.validate.js" type="text/javascript"></script>
		
			<script language="javascript" src="/pro/static/js/validatorMethods.js" type="text/javascript"></script>
		</head>
	<body>
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPKQZNW"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
	<header id="site-header" role="banner" class="hidden-print">
		<div class="container">
			<button aria-expanded="true" aria-controls="main-nav" data-target="#main-nav" data-toggle="collapse" type="button" class="navbar-toggle">
				<span class="sr-only">Afficher/cacher le menu</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="navbar-toggle-close">×</span>
			</button>
			<h1 class="site-title"><a href="/" class="navbar-brand">
				<img src="/pro/static/img/logo/pro.largus.fr.png" srcset="/pro/static/img/logo/pro.largus.fr.png, /pro/static/img/logo/HD-pro.largus.fr.png 2x" alt="Pro L'argus"></a></h1>
			<div class="navbar-buttons">

				
				
					<a href="/decouvrir/informer/" class="btn btn-sm btn-navbar btn-abo">Abonnez-vous</b></a>
				
					<a href="/login/" class="btn btn-sm btn-navbar btn-compte">Votre compte</a>
				
			</div>
		</div>
	</header>
	
	<nav id="main-nav" class="navbar-collapse collapse">
		<div class="container hidden-print">
			<ul class="navbar-nav">
				<li class="rub-sinformer active">
					<a href="/actualites/">Actualités</a>
				</li>
				<li class="rub-clubargus ">
					<a href="/clubargus/">Club Argus</a>
				</li>
				<li class="rub-cote ">
					<a href="/cote/">Valeurs et Cote Argus<sup>®</sup></a>
				</li>
				<li class="rub-annonces ">
					<a href="/annonces/">Annonces</a>
				</li>
				<li class="rub-emploi ">
					<a href="http://www.autorecrute.com/">Emploi auto</a>
				</li>
				
					<li class="nav-acces-compte ">
						<a href="/login/">Votre compte</a>
					</li>
				
			</ul>
		</div>
	</nav>

		<div id="habillage-conteneur"> 
			<div id="sas_43461"> 
				<script type="text/javascript">
					sas.render('43461');
				</script>
			</div>
		</div>
	
<main id="content" class="rubrique-sinformer detail-article">

	
	
	
	<div id="pub-top">
		
		<div id="sas_43381"> 
			<script type="text/javascript">
				sas.render('43381');
			</script>
		</div>
	
	</div>
	
	
	<div id="pub-inter">
		
		<div id="sas_40244"> 
			<script type="text/javascript">
				sas.render('40244');
			</script>
		</div>
	
	</div>
		
	<div class="container">
		
		<article class="article" itemtype="https://schema.org/Article" itemscope>

			<header class="article-header">
				
				<h1 class="article-heading" itemprop="name">Mobi : nouveau consortium d'industriels automobiles pour la mobilité</h1>

				<ul class="article-meta list-unstyled list-inline clearfix">

					
					<li>
						
		<ol class="breadcrumb hidden-print">
			
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="" itemprop="url"><span itemprop="title">Accueil</span></a></li>
			
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/actualites/" title="" itemprop="url"><span itemprop="title">Actualité auto</span></a></li>
			
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="economie-industrie" title="" itemprop="url"><span itemprop="title">Economie/Industrie</span></a></li>
			
		</ol>
	
					</li>
					
					
					<li class="article-author">
						Par <span itemtype="http://schema.org/Person" itemscope="" itemprop="author">
							<span itemprop="name">
								Justine Pérou 
							</span>
						</span>
					</li>
					
					
					<li class="article-date">
						Publié le
						<time
							datetime="2018-05-03 14:34"
							itemprop="datePublished">
							03/05/2018 à 14:34.
						</time>
						
							<span class="hidden-xs">
								Mis à jour le
								<time datetime="2018-05-03 16:37" itemProp="dateModified">
									03/05/2018 à 16:37
								</time>
							</span>
						
					</li>
				</ul>
			</header>

			
			<div class="row">
				<div class="col-md-8">

					
					
					<figure class="article-photo">
						<img class="img-responsive" src="/images/images/block-chain.jpg?width=620&quality=80" title="blockchain" alt="blockchain" itemprop="image" width="620">
						
						
							<figcaption class="article-photo-caption hidden-xs">
								<div class="caption">
									Mobi pour Mobility Open Blockchain Initiative.
									
								</div>
								
							</figcaption>
						
					</figure>
					
					<h2 class="article-sub-heading </h2>" itemprop="heading">BMW, Bosch, Ford, GM, Groupe Renault, ZF, et bien d'autres, participent à la création d'un nouveau consortium pour explorer la blockchain et ainsi réinventer la mobilité pour la rendre plus sûre et plus abordable. </h2>
					
					
						
						<script type="text/javascript">
							$(document).ready(function(){
								var bIsValidSocCp = true;
								
								var validatorSignIn = initValidateForm('#signinForm');
								var validatorSignUp = initValidateForm('#signupForm');
								
								$("#displaySignIn").click(function(){
									initFormAcces('signinForm',validatorSignIn);
									$("#bloc-formSignUp").hide();
									$("#bloc-formSignIn").toggle();
								});
								$("#displaySignUp").click(function(){
									initFormAcces('signupForm',validatorSignUp);
									$("#bloc-formSignIn").hide();
									$("#bloc-formSignUp").toggle();
								});
								
							});
						</script>
						
					

					
					<div class="article-body contenuArticlePro " itemprop="articleBody">
						La blockchain fait partie des technologies &agrave; surveiller dans les ann&eacute;es &agrave; venir. Elle pourrait r&eacute;volutionner plusieurs secteurs comme celui de l&rsquo;automobile. D&rsquo;ailleurs plusieurs industriels, constructeurs, &eacute;quipementiers, start-up et autres grandes entreprises, ont d&eacute;cid&eacute; <strong>de cr&eacute;er un groupe de recherche sur la blockchain</strong>.
<br/> Ce consortium form&eacute; entres autres de Bosch, BMW, Ford, General Motors, Renault, ZF, Accenture, IBM, etc, (plus d&rsquo;une trentaine d&rsquo;entreprises repr&eacute;sentant 70% du march&eacute; de la production mondiale de v&eacute;hicules) a &eacute;t&eacute; nomm&eacute; <strong>Mobi, pour <em>Mobility Open Blockchain</em></strong><em> <strong>Initiative,&nbsp;</strong></em>&agrave; l&rsquo;occasion d&rsquo;un salon d&eacute;di&eacute; &agrave; Duba&iuml;.
<br/> 
<br/> Le but est de favoriser un &eacute;cosyst&egrave;me de mobilit&eacute; num&eacute;rique pour rendre la gestion des donn&eacute;es de transport et de paiement plus s&ucirc;re, plus abordable et plus largement accessible. Autrement dit, ces acteurs cherchent &agrave; cr&eacute;er un ensemble o&ugrave; les entreprises et les consommateurs pourront avoir la souverainet&eacute; sur leurs donn&eacute;es de conduite, de covoiturage et sur les transactions d&#39;auto-partage, et ainsi stocker l&#39;identit&eacute; du v&eacute;hicule et les informations d&#39;utilisation.
<br/> Pour superviser cette initiative, l&#39;ancien directeur financier et des services de mobilit&eacute; chez Toyota Research Institute,&nbsp;<strong><span>Chris Ballinger,</span>&nbsp;a &eacute;t&eacute; promu en tant que pr&eacute;sident et CEO de Mobi</strong>. Il mise avant tout sur la transparence, la r&eacute;duction des co&ucirc;ts et la chasse aux fraudes.&nbsp;
<br/> <blockquote> <p> <em>&quot;En faisant coop&eacute;rer constructeurs automobiles, fournisseurs, start-up et agences gouvernementales, nous pouvons acc&eacute;l&eacute;rer l&#39;adoption de la blockchain au b&eacute;n&eacute;fice des entreprises, des consommateurs et des communaut&eacute;s. Celle-ci et les technologies connexes de renforcement de la confiance sont en passe de red&eacute;finir l&#39;automobile et l&#39;industrie en voyant comment les consommateurs ach&egrave;tent, assurent et utilisent des v&eacute;hicules &quot;</em>, souligne le nouveau dirigeant.</p></blockquote> Pour justement stimuler rapidement des partenariats et d&eacute;velopper cette technologie aupr&egrave;s d&rsquo;entreprises sp&eacute;cialis&eacute;es dans les v&eacute;hicules connect&eacute;s et autonomes, Mobi s&rsquo;appuiera sur <strong>une approche <em>open source</em> </strong>des outils logiciels et des standards. Tout sera v&eacute;ritablement ouvert et inclusif, soit une excellente occasion de partager des informations et d&rsquo;apprendre ce qui est possible.
						<div class="article-clear"></div>
					</div>
					
					
					

					
					<footer class="article-footer">

						
						
<section class="article-sharing hidden-print">
<h4 class="lvl3-heading">Partager cet article</h4>
<div class="sharing-options">
	<ul class="row list-unstyled">
		<li class="col-xs-4 col-sm-2">
			<a href="#" class="openForm" id="openEnvoiAmi" data-toggle="modal" rel="nofollow" data-target="#modalForm" data-cible="envoiAmi">
				<span class="icon icon-email"></span><br>
				Email
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a title="Imprimer" href="javascript:window.print();" rel="nofollow">
				<span class="icon icon-print"></span><br>
				Imprimer
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Linkedin"
				href="https://www.linkedin.com/shareArticle?mini=true&url=http://pro.largus.fr/actualites/mobi-nouveau-consortium-dindustriels-automobiles-pour-la-mobilite-9142395.html&title=Mobi : nouveau consortium d'industriels automobiles pour la mobilité&lang=fr_FR"
				rel="nofollow"
				onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" />
				<span class="icon icon-linkedin"></span><br>
				LinkedIn
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Twitter"
				href="https://www.twitter.com/share?url=http://pro.largus.fr/actualites/mobi-nouveau-consortium-dindustriels-automobiles-pour-la-mobilite-9142395.html&text=Mobi : nouveau consortium d'industriels automobiles pour la mobilité&via=ArgusPro"
				rel="nofollow"
				onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700');return false;" />
				<span class="icon icon-twitter"></span><br>
				Twitter
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Viadeo"
				href="https://www.viadeo.com/fr/widgets/share/preview?widgetHost=viadeo.com&urlToBeShared=http://pro.largus.fr/actualites/mobi-nouveau-consortium-dindustriels-automobiles-pour-la-mobilite-9142395.html"
				rel="nofollow"
				onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" />
				<span class="icon icon-viadeo"></span><br>
				Viadeo
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Facebook"
				href="https://www.facebook.com/sharer.php?u=http://pro.largus.fr/actualites/mobi-nouveau-consortium-dindustriels-automobiles-pour-la-mobilite-9142395.html&t=Mobi : nouveau consortium d'industriels automobiles pour la mobilité"
				rel="nofollow"
				onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;" />
				<span class="icon icon-facebook"></span><br>
				Facebook
			</a>
		</li>

	</ul>
</div>
</section>

<section class="actu-liste hidden-print">
	<h4 class="lvl3-heading">Articles similaires</h4>
	<ul class="list-unstyled">
		
		<li>
			<a href="/actualites/la-difficile-penetration-des-hybrides-rechargeables-9141393.html"><span>La difficile pénétration des hybrides rechargeables</span></a>
		</li>
		
		<li>
			<a href="/actualites/grace-a-de-meilleures-ventes-ferrari-accroit-son-profit-net-de-194-9141394.html"><span>Grâce à de meilleures ventes, Ferrari accroît son profit net de 19,4%</span></a>
		</li>
		
		<li>
			<a href="/actualites/une-agence-gouvernementale-britannique-enquete-sur-le-vauxhall-zafira-9142392.html"><span>Une agence gouvernementale britannique enquête sur le Vauxhall Zafira </span></a>
		</li>
		
		<li>
			<a href="/actualites/lactionnaire-contre-une-codirection-syndicale-chez-volkwagen-9142391.html"><span>L'actionnaire contre une codirection syndicale chez Volkwagen</span></a>
		</li>
		
		<li>
			<a href="/actualites/carlos-ghosn-sera-remunere-732-millions-deuros-pour-lannee-2017-9142390.html"><span>Carlos Ghosn sera rémunéré 7,32 millions d'euros pour l'année 2017</span></a>
		</li>
		
		<li>
			<a href="/actualites/tesla-qui-continue-de-bruler-de-largent-prepare-son-model-y-9141390.html"><span>Tesla, qui continue de brûler de l'argent, prépare son Model Y</span></a>
		</li>
		
	</ul>
</section>


<script>

$(document).ready(function(){
	$('#firstDisplay').show();
	$('#secondDisplay').hide();

	$('#displayAllComments').click(function (event) {
		event.preventDefault();
		$('#firstDisplay').hide();
		$('#secondDisplay').show();
	});
});
</script>


<section class="comment-box empty hidden-print" id="comment-box">
	<h4 class="heading">Soyez le premier à réagir à cet article</h4>
	<footer class="comment-box-footer">
		<div class="row">
			<div class="col-sm-6 col-sm-offset-3">
				<a href="#" class="openForm" data-toggle="modal" data-target="#modalForm" data-cible="AddComment">
					<button type="button" id="button-comment" class="btn btn-sinformer btn-lg btn-100 radius">Commentez</button>
				</a>
			</div>
		</div>
	</footer>
</section>

					</footer>
				</div>

				
				
		<aside class="col-md-4 col-sm-6 sidebar hidden-print">
			
	
	<nav class="sinformer-nav sidebar-block hidden-print">
		<ul class="list-unstyled">
			<li class=""><a href="/actualites/">En Direct <span class="article-live-count" style="display:none;">2</span></a></li>
			
				<li class=""><a href="/actualites/apres-vente/" >Après-vente</a></li>
			
				<li class=""><a href="/actualites/distribution-vn/" >Distribution VN</a></li>
			
				<li class=""><a href="/actualites/distribution-vo/" >Distribution VO</a></li>
			
				<li class="active"><a href="/actualites/economie-industrie/" >Economie/Industrie</a></li>
			
				<li class=""><a href="/actualites/essais-auto/" >Essais auto</a></li>
			
				<li class=""><a href="/actualites/services/" >Services</a></li>
			
				<li class=""><a href="/actualites/social/" >Social</a></li>
			
				<li class=""><a href="/actualites/statistiques/" >Statistiques</a></li>
			
				<li class=""><a href="/actualites/tribune-libre/" >Tribune Libre</a></li>
			
		</ul>
	</nav>


		</aside>
	
	
	  
	<div class="col-md-4 col-sm-6">
		<div class="sidebar-block">
              
		<div id="sas_43460"> 
			<script type="text/javascript">
				sas.render('43460');  
			</script>
		</div>
	
		</div>	
	 </div>
	 
	
	
			<div class="col-md-4 col-sm-6">
				
<a href="/actualites/recherche/" class="sidebar-block sidebar-push push-recherche">Recherche<br><b>article</b></a>

			</div>
		
			
		<div class="col-md-4 col-sm-6">
			
<a href="/actualites/lettre/" class="sidebar-block sidebar-push push-newsletter">Abonnement<br><b>newsletter</b></a>
	
		</div>
				
		
		
			<div class="col-md-4 col-sm-6">
				
<a href="/decouvrir/informer/" class="sidebar-block sidebar-push push-editionpro">Abonnement<br><b>Édition pro</b></a>

			</div>
		
		<aside class="col-md-4 col-sm-6 sidebar hidden-print">
				
			
			
<div class="panel panel-default articles-pop">
	<div class="panel-heading">
		<h3 class="heading">Articles récents les plus populaires</h3>
	</div>
	<div class="panel-body">
		<ul class="list-unstyled">
			
			<li>
				<a href="/actualites/quelles-sont-les-marques-qui-vendent-le-mieux-9085396.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">03</span>
							<span class="mois">avr.</span>
						</div>
					</div>
					<h4 class="heading">Quelles sont les marques qui vendent le mieux ?</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/tesla-se-brouille-avec-les-enqueteurs-apres-un-accident-mortel-9109390.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">13</span>
							<span class="mois">avr.</span>
						</div>
					</div>
					<h4 class="heading">Tesla se brouille avec les enquêteurs après un accident mortel </h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/industrie-psa-en-train-de-peaufiner-son-appareil-9121394.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">23</span>
							<span class="mois">avr.</span>
						</div>
					</div>
					<h4 class="heading">Industrie : PSA en train de peaufiner son appareil</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/psa-baisse-de-production-en-france-malgre-des-volumes-en-hausse-9089394.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">04</span>
							<span class="mois">avr.</span>
						</div>
					</div>
					<h4 class="heading">PSA : baisse de production en France... malgré des volumes en hausse !</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/psa-les-modeles-se-requinquent-9123399.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">24</span>
							<span class="mois">avr.</span>
						</div>
					</div>
					<h4 class="heading">PSA : les modèles se requinquent</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/pourquoi-mazda-ne-sera-pas-au-mondial-de-paris-9086393.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">03</span>
							<span class="mois">avr.</span>
						</div>
					</div>
					<h4 class="heading">Pourquoi Mazda ne sera pas au Mondial de Paris ?</h4>
				</a>
			</li>
			
		</ul>
	</div>
</div>

<div class="panel-largus">
	<div class="panel-heading">
		<h3 class="title">Vu sur <span class="largus-brand">L'argus.fr</span></h3>
	</div>
	<div class="panel-body">
		<div class="row">
			<div class="col-md-12 col-sm-6">
				
				<article class="article-largus">
					<a href="http://www.largus.fr/actualite-automobile/bmw-serie-8-2018-les-premieres-informations-sur-la-m850i-xdrive-9142393.html" target="_blank">
						<div class="article-photo">
							<img class="img-responsive" title="bmw M850i xDrive" alt="bmw M850i xDrive" src="/images/images/bmw-850i10.jpg?width=596&amp;height=380&amp;cropAR=1&amp;quality=80">
						</div>
						<h2 class="article-heading">BMW Série 8 (2018) : les premières informations sur la M850i xDrive</h2>
					</a>
				</article>
				
				<article class="article-largus">
					<a href="http://www.largus.fr/actualite-automobile/porsche-cayenne-hybride-2018-nouvelle-reference-9141392.html" target="_blank">
						<div class="article-photo">
							<img class="img-responsive" title="porsche cayenne hybride 2018 de profil" alt="porsche cayenne hybride 2018 de profil" src="/images/images/porsche-cayenne-hybride-2018-03.jpg?width=596&amp;height=380&amp;cropAR=1&amp;quality=80">
						</div>
						<h2 class="article-heading">Porsche Cayenne hybride 2018 : nouvelle référence</h2>
					</a>
				</article>
				
			</div>
		</div>
	</div>
</div>

			
		</aside>
	
			</div>
		</article>
	</div>
	<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script>
	<script type="text/javascript">

   		var widgetId1;
		var widgetId2;
		function onloadCallback() {
			widgetId1 = grecaptcha.render(document.getElementById('captchaAmi'), {
	    		'sitekey' : '6LcKkwETAAAAAPEhush1EZZkiabegiY32POTiNsQ'
	  		});
			widgetId2 = grecaptcha.render(document.getElementById('captchaComment'), {
				'sitekey' : '6LcKkwETAAAAAPEhush1EZZkiabegiY32POTiNsQ'
			});
		}

		$(document).ready(function(){
			//Formulaire Modal
			$('.openForm').click(function (event) {

				var cible = $(this).data('cible');

				if(cible === "envoiAmi"){
					$("#captchaComment").hide();
					$("#captchaAmi").show();
					grecaptcha.reset(widgetId1);
				} else {
					$("#captchaAmi").hide();
					$("#captchaComment").show();
					grecaptcha.reset(widgetId2);
				}

				initForm('form-modal', 'confirmModal', cible);
				configModalForm(cible);
			});
		});
		
		$("#add-friend").on("click", function() {
			cloneInputEmail();
		});
	</script>


	
	<div class="modal fade" id="modalForm" tabindex="-1" role="dialog" aria-labelledby="modalFormLabel">
		<div class="modal-dialog modal-md" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button tabindex="4" type="button" class="close" data-dismiss="modal" aria-label="Close">&times;</button>
					<h4 class="modal-title" id="modalFormLabel"></h4>
				</div>

				
				<div class="container_error">
					<p id="errorMessageComment" name="errorMessageComment" class="error_message"></p>
				</div>

				<form id="form-modal" name="form-modal" role="form" class="form-horizontal" method="POST">
					<input type="hidden" name="articleID" value="9142395">
				<div class="modal-body">
					<div id="form-comment-body">
						<div class="form-group">
							<label class="col-sm-3 control-label" for="inputPseudo">Pseudo<br /><span style="font-style:italic;font-size:12px;">(de 2 à 20 car.)</label>
							<div class="col-sm-9">
								<input type="text" tabindex="1" placeholder="Saisissez votre Pseudo" id="inputPseudo" name="inputPseudo" class="form-control" minlength="2" maxlength="20" required="true" checkNoLink="true" checkNoHtmlTag ="true" checkNoForbiddenWords="true" checkUsernameSuspect="true">
							</div>
						</div>
						<div class="form-group">
							<label class="col-sm-3 control-label" for="inputComment">Votre réaction</label>
							<div class="col-sm-9">
								<textarea tabindex="2" class="form-control" id="inputComment" name="inputComment" placeholder="Saisissez votre commentaire" required="true" checkNoLink="true" checkNoHtmlTag="true" checkNoForbiddenWords="true" ></textarea>
							</div>
						</div>
					</div>
					<div id="form-sharing-body">
						<div class="form-group">
							<div class="col-sm-6">
								<input type="text" id="nameExp" name="nameExp" placeholder="Votre nom" required="true" class="form-control" minlength="2" maxlength="20">
							</div>
							<div class="col-sm-6">
								<input type="text" id="firstnameExp" name="firstnameExp" placeholder="Votre prénom"  required="true" class="form-control" minlength="2" maxlength="20">
							</div>
						</div>
						<div class="form-group">
							<div class="col-xs-12">
								<input type="text" id="emailExp" name="emailExp" placeholder="Votre adresse email"  required="true" email="true" class="form-control">
							</div>
						</div>
						<div class="form-group emailDest">
							<div class="col-xs-12">
								<input type="text" id="emailDestinataire1" name="emailDestinataire" placeholder="Adresse email du destinataire" required="true" email="true" class="form-control emailDestinataire">
							</div>
						</div>
						<div class="form-group text-center">
							<a href="javascript:void(0);" onClick="cloneInputEmail();" id="add-friend" class="add-friend"><span class="plus">+</span>Envoyer à un autre ami</a>
						</div>
					</div>
					<div class="form-group captchaContainer" style="margin-top:15px;">
						<div class="col-sm-7 col-sm-offset-3">
							 <div id="captchaAmi" class="displayCaptcha"></div>
							 <div id="captchaComment" class="displayCaptcha"></div>
							<input type="hidden" class="hiddenRecaptcha" name="hiddenRecaptchaEdito" id="hiddenRecaptchaEdito">
				</div>
			</div>
					<div id="confirmModal" class="confirmSend panel-body">
						<span id="successMessageConfirm" class="successMessage">Votre requête a bien été traitée.</span>
						<span id="errorMessageConfirm" class="errorMessage">Une erreur est intervenue lors de la validation du formulaire.<br />Merci de bien vouloir réessayer.</span>
					</div>
				</div>
				<div class="modal-footer">
					<div class="row">
						<div class="col-sm-8 col-sm-offset-2">
							<button tabindex="3" id="form-modal-submit" name="form-modal-submit" type="button" data-loading-text="Vérifications en cours..."  class="btn btn-sinformer btn-100 radius">Valider</button>
						</div>
					</div>
				</div>
				</form>
				
			</div>
		</div>
	</div>
	
</main>

	<footer id="site-footer" class="hidden-print" data-cookie="false">
		<header class="container">
			<h1 class="heading">Nos solutions</h1>
		</header>
		<nav id="solutions-nav">
			<div class="container">
				<ul class="navbar-nav">
					<li><a href="http://www.groupe-argus.com/" target="_blank">Information & Actualités</a></li>
					<li><a href="http://www.groupe-argus.com/" target="_blank">Données & Valeurs</a></li>
					<li><a href="http://www.groupe-argus.com/" target="_blank">Logiciels de gestion</a></li>
					<li><a href="http://www.groupe-argus.com/" target="_blank">Leads & Acquisition</a></li>
					<li><a href="http://www.groupe-argus.com/" target="_blank">Conseil & Recrutement</a></li>
				</ul>
			</div>
		</nav>
		<div class="container hidden-xs text-center">
			<div class="row">
				<div class="col-md-3 col-md-offset-4">
					<img class="footer-logo" src="/pro/static/img/logo/pro.largus.fr.png" alt="Pro L'argus">
				</div>
			</div>
		</div>
		<nav id="annexes-nav">
			<div class="container">
				<ul class="list-inline list-unstyled">
					<li><a href="http://www.groupe-argus.com/qui-sommes-nous" target="_blank">Qui sommes-nous ?</a></li>
					<li><a href="/la-redaction.html">La rédaction</a></li>
					<li><a href="http://www.groupe-argus.com/contact" target="_blank">Nous contacter</a></li>
					<li><a href="/legal/">Mentions légales</a></li>
					<li><a href="/aide/">Questions fréquentes</a></li>
				</ul>
			</div>
		</nav>
		<div class="container text-center">
			Partenaire :
			<a href="https://www.autovisual.com/fr" target="_blank">Autovisual</a>
		</div>
	</footer>

		<div id="cookie-bar" class="hidden-print">
			<div class="cookie-bar-container">
				<p class="clearfix">
					En poursuivant votre navigation sur L'argus.fr, vous acceptez l'utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d'intérêts. 
					<a href="/cookies/" target="_blank">En savoir plus et gérer ces paramètres.</a>
					<button type="button" onclick="createCookie(400,'cookies-accepted',1);">OK</button>
				</p>
			</div>
		</div>
		<script type="text/javascript">
			var cookie = getCookie("cookies-accepted");
			
			function createCookie(jours, nom, valeur, domain) {
				if (jours) {
					var date = new Date();
						date.setTime(date.getTime()+(jours*24*60*60*1000)); // Converti le nombre de jour en millisecondes
					var expire = "; expire=" + date.toGMTString();
				} else {
					var expire = "";
				}
				document.cookie = nom + "=" + valeur + expire + "; path=/" ;
				$("#cookie-bar").hide();
				$("#site-footer").attr("data-cookie",true);
			}
			
			function getCookie(name){
				if(document.cookie.length == 0)
					return null;
			
				var regSepCookie = new RegExp('(; )', 'g');
				var cookies = document.cookie.split(regSepCookie);
			
				for(var i = 0; i < cookies.length; i++){
					var regInfo = new RegExp('=', 'g');
					var infos = cookies[i].split(regInfo);
					if(infos[0] == name){
					return unescape(infos[1]);
					}
				}
				return null;
			}
			if (cookie !== null) {
					$("#cookie-bar").hide(); //l'omission de 'ready' est volontaire
					$("#site-footer").attr("data-cookie",true);
			}else {
				$("#cookie-bar button").show().css("display", "inline-block"); //l'omission de 'ready' est volontaire
				$("#site-footer").attr("data-cookie",false);
			}
		</script>
		
		
		
	
	<button type="button" id="back-to-top"><span class="arrow-top"></span><span class="sr-only">Retour en haut de page</span></button>
	<script type="text/javascript" src="http://www.google-analytics.com/ga.js"></script>
	<script type="text/javascript">
		$(".chzn-select").chosen({disable_search : true});
		$('.active-result').click(function (event) {
			$('#selectUserSameEmailForm').submit();
		});
		
	</script>
	<script type="text/javascript">typeof(_satellite) == "undefined" || _satellite.pageBottom();</script>
	</body>
</html>
