<!DOCTYPE html>

<html>
	<head>
		<!-- v4 pro Layout.Pro -->
		
			<meta charset="utf-8">
			<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			<meta name="viewport" content="width=device-width, initial-scale=1">
			<meta name="theme-color" content="#353637" />

		
			<title>La marque Aurus dévoilée au salon de Moscou – L'argus PRO</title>
		
			
	<script type="text/javascript" language="javascript" 	src="/pro/static/lib/jquery/1.11.3/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" language="javascript"	src="/pro/static/lib/jquery.easing/1.3/jquery.easing.1.3.js"></script>
	
	
	<script type="text/javascript" language="javascript" 	src="/pro/static/lib/jquery-chosen/chosen.jquery.js" ></script>
	<link rel="stylesheet" type="text/css" media="screen" 	href="/pro/static/lib/jquery-chosen/chosen.perso.css">	


	<script type="text/javascript" language="javascript" 	src="/pro/static/lib/bootstrap/3.3.5-custom/js/bootstrap.min.js"></script>
	<link rel="stylesheet" type="text/css" media="all"		href="/pro/static/lib/bootstrap/3.3.5-custom/css/bootstrap.min.css">



<script type="text/javascript" language="javascript" 	src="/pro/static/js/scripts.js"></script>
<script type="text/javascript" language="javascript" 	src="/pro/static/js/argus.pro.js"></script>


<link rel="stylesheet" type="text/css" media="screen" 	href="/pro/static/css/main.css">
<link rel="stylesheet" type="text/css" media="screen"	href="//fonts.googleapis.com/css?family=Bitter:700%7CRoboto:400,700,300,500|Roboto+Condensed:400,300,700">


		
			<!--[if lt IE 9]>
			<script type="text/javascript" src="/pro/static/lib/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script type="text/javascript" src="/pro/static/lib/html5-respond/html5-3.6-respond-1.4.2.min.js"></script>
			<![endif]-->

		
			<meta name="description" content="La Russie a lancé une marque de voitures de luxe, comprenant parmi ses modèles la nouvelle limousine utilisée par Vladimir Poutine.  Le pays espère pousser les consommateurs russes très fortunés à se détourner des marques occidentales.">
			
<script type="application/javascript">
    //__cmp('getConsentData', null, function(consentData, success){});
    //__cmp('showConsentUI', true, function(consentData, success){});
    window.cmpLang = window.cmpLang || {
       "fr": {
         "footerTitle": "Votre vie privée est importante pour nous",
         "footerLogoUrl": "",
         "footerDescription": "En poursuivant votre navigation sur ce site, vous acceptez le dépôt de cookies afin de vous proposer des contenus, services et publicités correspondant à vos centres d’intérêt.",
         "footerManageBtnText": "En savoir plus et modifier les paramètres",
         "footerAcceptAllBtnText": "Accepter",
         "modalTitle": "Votre vie privée est importante pour nous",
         "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
         "modalPurposeTitle": "Vous autorisez",
         "modalVendorTitle": "Pour les partenaires suivants",
         "modalSaveBtnText": "Sauvegarder",
         "modalAcceptAllBtnText": "Tout accepter",
         "modalRejectAllBtnText": "Tout rejeter"
       }
     }
</script>

<script src="//cmp.smartadserver.mgr.consensu.org/cmp.js" async></script>
<script src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>


<link rel="stylesheet" href="/v4/includes/css/particulier/smart_cmp.css" />

				<link rel="canonical" href="https://pro.largus.fr/actualites/la-marque-aurus-devoilee-au-salon-de-moscou-9355394.html">
			
			<link rel="alternate" type="application/rss+xml" title="L'actualité de L'argus pro" href="/prov2/editorial/rss.cfm" >

		
		
			  
		
		<script src='//www8.smartadserver.com/config.js?nwid=1826' type="text/javascript"></script>
		<script type="text/javascript">
		    sas.setup({ domain: '//www8.smartadserver.com', async: true, renderMode: 0});
			//  renderMode define when ads must be rendered :
			//  	- DEFAULT		(0) : as soon as ad is ready
			//  	- READY			(1) : render ads when document is ready
			//  - ON_DEMAND		(2) : user must call sas.callAds()
		</script>
		
		
		
		<script type="text/javascript">
			sas.call('onecall', {
				siteId:		125012,						// Identifiant Site Pro
				pageId:		723879,						// Identifianyt page du site
				formatId:	'43381,40244,43460,43461,45901',	// Liste des formats appelés sur la page
				target:		''		// Ciblage
			});
		</script>
		
	

		
		<script>
			(function (i, s, o, g, r, a, m) {
			i[r] = i[r] || [], i['abtiming'] = 1 * new Date();
			a = s.createElement(o),
			m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//try.abtasty.com/fa3fd88ff2390cc8d61b20376a67879c.js', '_abtasty');
		</script>


		
		<script type="text/javascript">
			
		 	(function(i,s,o,g,r,a,m){
				i['GoogleAnalyticsObject']=r;
				i[r]=i[r]||function(){
		  			(i[r].q=i[r].q||[]).push(arguments)
		  		},
		  		i[r].l=1*new Date();
		  		a=s.createElement(o),
		  		m=s.getElementsByTagName(o)[0];
		  		a.async=1;
		  		a.src=g;
		  		m.parentNode.insertBefore(a,m)
		  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-5571914-5', 'auto');
		  ga('send', 'pageview');
		
		</script>
	
	<script>
	   dataLayer = [{"env_site":"pro.largus.fr","article_nombre_commentaires":0,"article_type":"article","article_origine":"web","article_nombre_pages":1,"article_nombre_photos":1,"page_cat1":"actualites","user_id":"","article_datepublication":"31/08/2018","ar_sujet_page":1,"page_cat4":"","env_template":"actualites","page_cat2":"Economie/Industrie","page_cat3":"article","env_work":"production","env_channel":"web","user_logged":0,"article_id":9355394,"page_error":200,"page_name":"","article_datemaj":"31/08/2018","article_auteur":"AFP","article_titre":"La marque Aurus dévoilée au salon de Moscou"}];
	   /* Valeurs qui ne peuvent être retrouvé qu'après le chargement de la page */
	   dataLayer[0]["page_name"] = window.location.pathname;
	 </script>
	<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NPKQZNW');</script>
	<!-- End Google Tag Manager -->
	<script>
	    function trackDataLayerPush( event, eventCategory, eventAction, eventLabel) {
	    	dataLayer.push({ "event": event, "event_category": eventCategory, "event_action": eventAction, "event_label": eventLabel});
	    }
	</script>

		
	
			<link rel="stylesheet" href="/pro/static/css/sinformer.css" type="text/css"  >
		
			<script language="javascript" src="/pro/static/js/editorial/editorial.js" type="text/javascript"></script>
		
			<script language="javascript" src="/pro/static/lib/jquery-validate/1.10.0/jquery.validate.js" type="text/javascript"></script>
		
			<script language="javascript" src="/pro/static/js/validatorMethods.js" type="text/javascript"></script>
		</head>
	<body>
		
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPKQZNW"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
	<header id="site-header" role="banner" class="hidden-print">
		<div class="container">
			<button aria-expanded="true" aria-controls="main-nav" data-target="#main-nav" data-toggle="collapse" type="button" class="navbar-toggle">
				<span class="sr-only">Afficher/cacher le menu</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="navbar-toggle-close">×</span>
			</button>
			<h1 class="site-title"><a href="/" class="navbar-brand">
				<img src="/pro/static/img/logo/pro.largus.fr.png" srcset="/pro/static/img/logo/pro.largus.fr.png, /pro/static/img/logo/HD-pro.largus.fr.png 2x" alt="Pro L'argus"></a></h1>
			<div class="navbar-buttons">

				
				
					<a href="/decouvrir/informer/" class="btn btn-sm btn-navbar btn-abo">Abonnez-vous</b></a>
				
					<a href="/login/" class="btn btn-sm btn-navbar btn-compte">Votre compte</a>
				
			</div>
		</div>
	</header>
	
	<nav id="main-nav" class="navbar-collapse collapse">
		<div class="container hidden-print">
			<ul class="navbar-nav">
				<li class="rub-sinformer active">
					<a href="/actualites/">Actualités</a>
				</li>
				<li class="rub-clubargus ">
					<a href="/clubargus/">Club Argus</a>
				</li>
				<li class="rub-cote ">
					<a href="/cote/">Valeurs et Cote Argus<sup>®</sup></a>
				</li>
				<li class="rub-annonces ">
					<a href="/annonces/">Annonces</a>
				</li>
				<li class="rub-emploi ">
					<a href="http://www.autorecrute.com/">Emploi auto</a>
				</li>
				
					<li class="nav-acces-compte ">
						<a href="/login/">Votre compte</a>
					</li>
				
			</ul>
		</div>
	</nav>

		<div id="habillage-conteneur"> 
			<div id="sas_43461"> 
				<script type="text/javascript">
					sas.render('43461');
				</script>
			</div>
		</div>
	
<main id="content" class="rubrique-sinformer detail-article">

	

	
	<div id="pub-top">
		
		<div id="sas_43381"> 
			<script type="text/javascript">
				sas.render('43381');
			</script>
		</div>
	
	</div>

	
	<div id="pub-inter">
		
		<div id="sas_40244"> 
			<script type="text/javascript">
				sas.render('40244');
			</script>
		</div>
	
	</div>

	<div class="container">
		
		<article class="article" itemtype="https://schema.org/Article" itemscope>

			<header class="article-header">
				
				<h1 class="article-heading" itemprop="name">La marque Aurus dévoilée au salon de Moscou</h1>

				<ul class="article-meta list-unstyled list-inline clearfix">

					
					<li>
						
		<ol class="breadcrumb hidden-print">
			
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="" itemprop="url"><span itemprop="title">Accueil</span></a></li>
			
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/actualites/" title="" itemprop="url"><span itemprop="title">Actualité auto</span></a></li>
			
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="economie-industrie" title="" itemprop="url"><span itemprop="title">Economie/Industrie</span></a></li>
			
		</ol>
	
					</li>
					
					
					<li class="article-author">
						Par <span itemtype="https://schema.org/Person" itemscope="" itemprop="author">
							<span itemprop="name">
								AFP 
							</span>
						</span>
					</li>
					
					
					<li class="article-date">
						Publié le
						<time
							datetime="2018-08-31 16:19"
							itemprop="datePublished">
							31/08/2018 à 16:19.
						</time>
						
							<span class="hidden-xs">
								Mis à jour le
								<time datetime="2018-08-31 16:19" itemProp="dateModified">
									31/08/2018 à 16:19
								</time>
							</span>
						
					</li>
				</ul>
			</header>

			
			<div class="row">
				<div class="col-md-8">

					
					
					<figure class="article-photo">
						<img class="img-responsive" src="/images/images/aurus.jpg?width=620&quality=80" title="" alt="" itemprop="image" width="620">
						
						
							<figcaption class="article-photo-caption hidden-xs">
								<div class="caption">
									Aurus Sénat.
									
								</div>
								
							</figcaption>
						
					</figure>
					
					<h2 class="article-sub-heading </h2>" itemprop="heading">La Russie a lancé une marque de voitures de luxe, comprenant parmi ses modèles la nouvelle limousine utilisée par Vladimir Poutine.  Le pays espère pousser les consommateurs russes très fortunés à se détourner des marques occidentales.</h2>
					

						
						<script type="text/javascript">
							$(document).ready(function(){
								var bIsValidSocCp = true;

								var validatorSignIn = initValidateForm('#signinForm');
								var validatorSignUp = initValidateForm('#signupForm');

								$("#displaySignIn").click(function(){
									initFormAcces('signinForm',validatorSignIn);
									$("#bloc-formSignUp").hide();
									$("#bloc-formSignIn").toggle();
								});
								$("#displaySignUp").click(function(){
									initFormAcces('signupForm',validatorSignUp);
									$("#bloc-formSignIn").hide();
									$("#bloc-formSignUp").toggle();
								});
								
							});
						</script>

					

					
					<div class="article-body contenuArticlePro " itemprop="articleBody">
						Le ministre russe du Commerce, Denis Mantourov, a d&eacute;voil&eacute; &agrave; l&#39;occasion du salon automobile de Moscou les deux premiers mod&egrave;les propos&eacute;s par cette marque, baptis&eacute;e Aurus: la limousine S&eacute;nat et une berline plus petite, &eacute;galement nomm&eacute;e S&eacute;nat.
<br/> 
<br/> <a href="https://pro.largus.fr/actualites/une-nouvelle-limousine-en-circulation-9149407.html" target="_blank">La limousine S&eacute;nat avait &eacute;t&eacute; utilis&eacute;e par Vladimir Poutine en mai pour se rendre &agrave; la c&eacute;r&eacute;monie d&#39;investiture de son quatri&egrave;me mandat pr&eacute;sidentiel</a>, alors que le chef de l&#39;Etat russe privil&eacute;giait jusqu&#39;alors le constructeur allemand Mercedes.
<br/> 
<br/> L&#39;usage d&#39;une voiture 100% &laquo;made in Russia&raquo; fait &eacute;cho &agrave; la tradition sovi&eacute;tique, lorsque les dirigeants utilisaient exclusivement des v&eacute;hicules construits en URSS. &laquo;<em>Il y a une demande pour les produits high-tech de qualit&eacute; dans notre pays, en particulier pour une voiture d&#39;une telle classe</em>&raquo;, a d&eacute;clar&eacute; &agrave; l&#39;AFP le designer principal d&#39;Aurus, Vadim Pereverzev, en marge de la pr&eacute;sentation des deux mod&egrave;les.
<br/> 
<br/> &laquo;<em>Les consommateurs de telles voitures, vous pouvez dire qu&#39;ils sont fatigu&eacute;s des Rolls-Royce, Mercedes ou Maybach</em>&raquo;, a ajout&eacute; M. Pereverzev, pass&eacute; par Fiat et Alfa Romeo avant de revenir en Russie. Ce lancement arrive quelque jours apr&egrave;s celui par le c&eacute;l&egrave;bre fabriquant d&#39;armes Kalachnikov d&#39;une voiture &eacute;lectrique, la CV-1, au design inspir&eacute; d&#39;une voiture sovi&eacute;tique des ann&eacute;es 1970.
<br/> 
<br/> <strong>De gros investissements</strong>
<br/> 
<br/> <strong>Vadim Pereverzev reconna&icirc;t lui aussi s&#39;&ecirc;tre inspir&eacute; des voitures sovi&eacute;tiques pour dessiner l&#39;Aurus Senat</strong>, &eacute;voquant la limousine ZIS-110 con&ccedil;ue pour Staline dans les ann&eacute;es 1940. &laquo;<em>Je dirais que c&#39;est plus cette &eacute;poque qui a inspir&eacute; nos designers: une &eacute;poque de brillants succ&egrave;s pour notre &Eacute;tat, quand des voitures comme ZIS (aujourd&#39;hui rebaptis&eacute; ZIL) sont apparues</em>&raquo;, a-t-il d&eacute;clar&eacute;.
<br/> 
<br/> Aurus est d&eacute;velopp&eacute;e par une entreprise d&#39;Etat nomm&eacute;e Nami, qui d&eacute;tient une participation de contr&ocirc;le, en collaboration avec le groupe russe Sollers, propri&eacute;taire notamment de la marque de v&eacute;hicules utilitaires UAZ.
<br/> 
<br/> <strong>Plus de 12 milliards de roubles (150 millions d&#39;euros au taux actuel) ont &eacute;t&eacute; investis par l&#39;&Eacute;tat russe dans le projet</strong>, le ministre du Commerce Denis Mantourov pr&eacute;cisant qu&#39;un groupe &eacute;mirati, Tawazun, a investi 110 millions d&#39;euros dans le projet.
<br/> 
<br/> &laquo;<em>Nous n&#39;allons pas vendre ces v&eacute;hicules uniquement en Russie, nous allons les vendre &agrave; l&#39;&eacute;tranger</em>&raquo;, a d&eacute;clar&eacute; le PSG d&#39;Aurus, l&#39;Allemand Franz Gerhard Hilgert, ajoutant que le prix des mod&egrave;les sera compris &laquo;<em>quelque part entre Mercedes et Rolls-Royce</em>&raquo;.
						<div class="article-clear"></div>
					</div>

					
					

					
					<footer class="article-footer">

						
						
<section class="article-sharing hidden-print">
<h4 class="lvl3-heading">Partager cet article</h4>
<div class="sharing-options">
	<ul class="row list-unstyled">
		<li class="col-xs-4 col-sm-2">
			<a href="#" class="openForm" id="openEnvoiAmi" data-toggle="modal" rel="nofollow" data-target="#modalForm" data-cible="envoiAmi">
				<span class="icon icon-email"></span><br>
				Email
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a title="Imprimer" href="javascript:window.print();" rel="nofollow">
				<span class="icon icon-print"></span><br>
				Imprimer
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Linkedin"
				href="https://www.linkedin.com/shareArticle?mini=true&url=https://pro.largus.fr/actualites/la-marque-aurus-devoilee-au-salon-de-moscou-9355394.html&title=La marque Aurus dévoilée au salon de Moscou&lang=fr_FR"
				rel="nofollow"
				onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" />
				<span class="icon icon-linkedin"></span><br>
				LinkedIn
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Twitter"
				href="https://www.twitter.com/share?url=https://pro.largus.fr/actualites/la-marque-aurus-devoilee-au-salon-de-moscou-9355394.html&text=La marque Aurus dévoilée au salon de Moscou&via=ArgusPro"
				rel="nofollow"
				onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700');return false;" />
				<span class="icon icon-twitter"></span><br>
				Twitter
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Viadeo"
				href="https://www.viadeo.com/fr/widgets/share/preview?widgetHost=viadeo.com&urlToBeShared=https://pro.largus.fr/actualites/la-marque-aurus-devoilee-au-salon-de-moscou-9355394.html"
				rel="nofollow"
				onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" />
				<span class="icon icon-viadeo"></span><br>
				Viadeo
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Facebook"
				href="https://www.facebook.com/sharer.php?u=https://pro.largus.fr/actualites/la-marque-aurus-devoilee-au-salon-de-moscou-9355394.html&t=La marque Aurus dévoilée au salon de Moscou"
				rel="nofollow"
				onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;" />
				<span class="icon icon-facebook"></span><br>
				Facebook
			</a>
		</li>

	</ul>
</div>
</section>

<section class="actu-liste hidden-print">
	<h4 class="lvl3-heading">Articles similaires</h4>
	<ul class="list-unstyled">
		
		<li>
			<a href="/actualites/wltp-situations-contrastees-chez-les-concessionnaires-9356396.html"><span>WLTP : situations contrastées chez les concessionnaires</span></a>
		</li>
		
		<li>
			<a href="/actualites/le-constructeur-chinois-chery-confirme-son-lancement-en-europe-9355393.html"><span>Le constructeur chinois Chery confirme son lancement en Europe</span></a>
		</li>
		
		<li>
			<a href="/actualites/industrie-la-production-cale-en-france-allemagne-et-en-angleterre-9353395.html"><span>Industrie : la production cale en France, Allemagne et en Angleterre</span></a>
		</li>
		
		<li>
			<a href="/actualites/le-groupe-tressol-chabrier-sengage-avec-le-montpellier-herault-rugby-9353390.html"><span>Le groupe Tressol-Chabrier s'engage avec le Montpellier Hérault Rugby</span></a>
		</li>
		
		<li>
			<a href="/actualites/aston-martin-veut-entrer-a-la-bourse-de-londres-9352395.html"><span>Aston Martin veut entrer à la Bourse de Londres</span></a>
		</li>
		
		<li>
			<a href="/actualites/le-groupe-renault-fait-le-show-a-moscou-9352394.html"><span>Le groupe Renault fait le show à Moscou</span></a>
		</li>
		
	</ul>
</section>


<script>
$(document).ready(function(){
	$('#firstDisplay').show();
	$('#secondDisplay').hide();

	$('#displayAllComments').click(function (event) {
		event.preventDefault();
		$('#firstDisplay').hide();
		$('#secondDisplay').show();
	});
});
</script>


	<section class="comment-box empty hidden-print" id="comment-box">
		<h4 class="heading">Soyez le premier à réagir à cet article</h4>
		<footer class="comment-box-footer">
			<div class="row">
				<div class="col-sm-6 col-sm-offset-3">
					<a href="#" class="openForm" data-toggle="modal" data-target="#modalForm" data-cible="AddComment">
						<button type="button" id="button-comment" class="btn btn-sinformer btn-lg btn-100 radius">Commentez</button>
					</a>
				</div>
			</div>
		</footer>
	</section>

					</footer>
				</div>

				
				
		<aside class="col-md-4 col-sm-6 sidebar hidden-print">
			
	
	<nav class="sinformer-nav sidebar-block hidden-print">
		<ul class="list-unstyled">
			<li class=""><a href="/actualites/">En Direct <span class="article-live-count" style="display:none;">2</span></a></li>
			
				<li class=""><a href="/actualites/apres-vente/" >Après-vente</a></li>
			
				<li class=""><a href="/actualites/distribution-vn/" >Distribution VN</a></li>
			
				<li class=""><a href="/actualites/distribution-vo/" >Distribution VO</a></li>
			
				<li class="active"><a href="/actualites/economie-industrie/" >Economie/Industrie</a></li>
			
				<li class=""><a href="/actualites/essais-auto/" >Essais auto</a></li>
			
				<li class=""><a href="/actualites/services/" >Services</a></li>
			
				<li class=""><a href="/actualites/social/" >Social</a></li>
			
				<li class=""><a href="/actualites/statistiques/" >Statistiques</a></li>
			
				<li class=""><a href="/actualites/tribune-libre/" >Tribune Libre</a></li>
			
		</ul>
	</nav>


		</aside>
	
	
	  
	<div class="col-md-4 col-sm-6">
		<div class="sidebar-block">
              
		<div id="sas_43460"> 
			<script type="text/javascript">
				sas.render('43460');  
			</script>
		</div>
	
		</div>	
	 </div>
	 
	
	
			<div class="col-md-4 col-sm-6">
				
<a href="/actualites/recherche/" class="sidebar-block sidebar-push push-recherche">Recherche<br><b>article</b></a>

			</div>
		
			
		<div class="col-md-4 col-sm-6">
			
<a href="/actualites/lettre/" class="sidebar-block sidebar-push push-newsletter">Abonnement<br><b>newsletter</b></a>
	
		</div>
				
		
		
			<div class="col-md-4 col-sm-6">
				
<a href="/decouvrir/informer/" class="sidebar-block sidebar-push push-editionpro">Abonnement<br><b>Édition pro</b></a>

			</div>
		
		<aside class="col-md-4 col-sm-6 sidebar hidden-print">
				
			
			
<div class="panel panel-default articles-pop">
	<div class="panel-heading">
		<h3 class="heading">Articles récents les plus populaires</h3>
	</div>
	<div class="panel-body">
		<ul class="list-unstyled">
			
			<li>
				<a href="/actualites/facebook-et-le-groupe-argus-associes-9338395.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">21</span>
							<span class="mois">août</span>
						</div>
					</div>
					<h4 class="heading">Facebook et le Groupe Argus associés</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/les-50-modeles-les-plus-vendus-dans-le-monde-au-premier-semestre-2018-9338396.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">21</span>
							<span class="mois">août</span>
						</div>
					</div>
					<h4 class="heading">Les 50 modèles les plus vendus dans le monde au premier semestre 2018</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/malus-quand-le-rapporteur-du-budget-avoue-ne-pas-y-voir-clair-9341395.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">23</span>
							<span class="mois">août</span>
						</div>
					</div>
					<h4 class="heading">Malus : quand le rapporteur du budget avoue ne pas y voir clair...</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/quels-sont-les-constructeurs-gagnants-au-premier-semestre-en-europe-9340390.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">22</span>
							<span class="mois">août</span>
						</div>
					</div>
					<h4 class="heading">Quels sont les constructeurs gagnants au premier semestre en Europe ?</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/dieselgate-volkswagen-a-nouveau-malmene-9336391.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">20</span>
							<span class="mois">août</span>
						</div>
					</div>
					<h4 class="heading">Dieselgate : Volkswagen à nouveau malmené</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/bilan-solide-pour-le-c3-aircross-qui-impulse-le-retour-de-citroen-9338391.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">21</span>
							<span class="mois">août</span>
						</div>
					</div>
					<h4 class="heading">Bilan solide pour le C3 Aircross, qui impulse le retour de Citroën</h4>
				</a>
			</li>
			
		</ul>
	</div>
</div>

<div class="panel-largus">
	<div class="panel-heading">
		<h3 class="title">Vu sur <span class="largus-brand">L'argus.fr</span></h3>
	</div>
	<div class="panel-body">
		<div class="row">
			<div class="col-md-12 col-sm-6">
				
				<article class="article-largus">
					<a href="https://www.largus.fr/actualite-automobile/volkswagen-t-cross-nouveau-teaser-9356395.html" target="_blank">
						<div class="article-photo">
							<img class="img-responsive" title="t cross 2019 vue avant" alt="t cross 2019 vue avant" src="/images/images/volkswagen-t-cross-2019-01.jpg?width=596&amp;height=380&amp;cropAR=1&amp;quality=80">
						</div>
						<h2 class="article-heading">Volkswagen T-Cross : nouveau teaser</h2>
					</a>
				</article>
				
				<article class="article-largus">
					<a href="https://www.largus.fr/actualite-automobile/bugatti-chiron-une-replique-en-lego-a-lechelle-1-9355395.html" target="_blank">
						<div class="article-photo">
							<img class="img-responsive" title="bugatti chiron lego" alt="bugatti chiron lego" src="/images/images/bugatti-chiron-lego-13.jpg?width=596&amp;height=380&amp;cropAR=1&amp;quality=80">
						</div>
						<h2 class="article-heading">Bugatti Chiron : une réplique en Lego à l'échelle 1</h2>
					</a>
				</article>
				
			</div>
		</div>
	</div>
</div>

			
		</aside>
	
			</div>
		</article>
	</div>
	<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script>
	<script type="text/javascript">

   		var widgetId1;
		var widgetId2;
		function onloadCallback() {
			widgetId1 = grecaptcha.render(document.getElementById('captchaAmi'), {
	    		'sitekey' : '6LcKkwETAAAAAPEhush1EZZkiabegiY32POTiNsQ'
	  		});
			widgetId2 = grecaptcha.render(document.getElementById('captchaComment'), {
				'sitekey' : '6LcKkwETAAAAAPEhush1EZZkiabegiY32POTiNsQ'
			});
		}

		$(document).ready(function(){
			//Formulaire Modal
			$('.openForm').click(function (event) {

				var cible = $(this).data('cible');

				if(cible === "envoiAmi"){
					$("#captchaComment").hide();
					$("#captchaAmi").show();
					grecaptcha.reset(widgetId1);
				} else {
					$("#captchaAmi").hide();
					$("#captchaComment").show();
					grecaptcha.reset(widgetId2);
				}

				initForm('form-modal', 'confirmModal', cible);
				configModalForm(cible);
			});
		});

		$("#add-friend").on("click", function() {
			cloneInputEmail();
		});
	</script>


	
	<div class="modal fade" id="modalForm" tabindex="-1" role="dialog" aria-labelledby="modalFormLabel">
		<div class="modal-dialog modal-md" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button tabindex="4" type="button" class="close" data-dismiss="modal" aria-label="Close">&times;</button>
					<h4 class="modal-title" id="modalFormLabel"></h4>
				</div>

				
				<div class="container_error">
					<p id="errorMessageComment" name="errorMessageComment" class="error_message"></p>
				</div>

				<form id="form-modal" name="form-modal" role="form" class="form-horizontal" method="POST">
					<input type="hidden" name="articleID" value="9355394">
				<div class="modal-body">
					<div id="form-comment-body">
						<div class="form-group">
							<label class="col-sm-3 control-label" for="inputPseudo">Pseudo<br /><span style="font-style:italic;font-size:12px;">(de 2 à 20 car.)</label>
							<div class="col-sm-9">
								<input type="text" tabindex="1" placeholder="Saisissez votre Pseudo" id="inputPseudo" name="inputPseudo" class="form-control" minlength="2" maxlength="20" required="true" checkNoLink="true" checkNoHtmlTag ="true" checkNoForbiddenWords="true" checkUsernameSuspect="true">
							</div>
						</div>
						<div class="form-group">
							<label class="col-sm-3 control-label" for="inputComment">Votre réaction</label>
							<div class="col-sm-9">
								<textarea tabindex="2" class="form-control" id="inputComment" name="inputComment" placeholder="Saisissez votre commentaire" required="true" checkNoLink="true" checkNoHtmlTag="true" checkNoForbiddenWords="true" ></textarea>
							</div>
						</div>
					</div>
					<div id="form-sharing-body">
						<div class="form-group">
							<div class="col-sm-6">
								<input type="text" id="nameExp" name="nameExp" placeholder="Votre nom" required="true" class="form-control" minlength="2" maxlength="20">
							</div>
							<div class="col-sm-6">
								<input type="text" id="firstnameExp" name="firstnameExp" placeholder="Votre prénom"  required="true" class="form-control" minlength="2" maxlength="20">
							</div>
						</div>
						<div class="form-group">
							<div class="col-xs-12">
								<input type="text" id="emailExp" name="emailExp" placeholder="Votre adresse email"  required="true" email="true" class="form-control">
							</div>
						</div>
						<div class="form-group emailDest">
							<div class="col-xs-12">
								<input type="text" id="emailDestinataire1" name="emailDestinataire" placeholder="Adresse email du destinataire" required="true" email="true" class="form-control emailDestinataire">
							</div>
						</div>
						<div class="form-group text-center">
							<a href="javascript:void(0);" onClick="cloneInputEmail();" id="add-friend" class="add-friend"><span class="plus">+</span>Envoyer à un autre ami</a>
						</div>
					</div>
					<div class="form-group captchaContainer" style="margin-top:15px;">
						<div class="col-sm-7 col-sm-offset-3">
							 <div id="captchaAmi" class="displayCaptcha"></div>
							 <div id="captchaComment" class="displayCaptcha"></div>
							<input type="hidden" class="hiddenRecaptcha" name="hiddenRecaptchaEdito" id="hiddenRecaptchaEdito">
				</div>
			</div>
					<div id="confirmModal" class="confirmSend panel-body">
						<span id="successMessageConfirm" class="successMessage">Votre requête a bien été traitée.</span>
						<span id="errorMessageConfirm" class="errorMessage">Une erreur est intervenue lors de la validation du formulaire.<br />Merci de bien vouloir réessayer.</span>
					</div>
				</div>
				<div class="modal-footer">
					<div class="row">
						<div class="col-sm-8 col-sm-offset-2">
							<button tabindex="3" id="form-modal-submit" name="form-modal-submit" type="button" data-loading-text="Vérifications en cours..."  class="btn btn-sinformer btn-100 radius">Valider</button>
						</div>
					</div>
				</div>
				</form>

			</div>
		</div>
	</div>

</main>

	<footer id="site-footer" class="hidden-print" data-cookie="false">
		<header class="container">
			<h1 class="heading">Nos solutions</h1>
		</header>
		<nav id="solutions-nav">
			<div class="container">
				<ul class="navbar-nav">
					<li><a href="https://www.groupe-argus.com/" target="_blank">Information & Actualités</a></li>
					<li><a href="https://www.groupe-argus.com/" target="_blank">Données & Valeurs</a></li>
					<li><a href="https://www.groupe-argus.com/" target="_blank">Logiciels de gestion</a></li>
					<li><a href="https://www.groupe-argus.com/" target="_blank">Leads & Acquisition</a></li>
					<li><a href="https://www.groupe-argus.com/" target="_blank">Conseil & Recrutement</a></li>
				</ul>
			</div>
		</nav>
		<div class="container hidden-xs text-center">
			<div class="row">
				<div class="col-md-3 col-md-offset-4">
					<img class="footer-logo" src="/pro/static/img/logo/pro.largus.fr.png" alt="Pro L'argus">
				</div>
			</div>
		</div>
		<nav id="annexes-nav">
			<div class="container">
				<ul class="list-inline list-unstyled">
					<li><a href="https://www.groupe-argus.com/qui-sommes-nous" target="_blank">Qui sommes-nous ?</a></li>
					<li><a href="/la-redaction.html">La rédaction</a></li>
					<li><a href="https://www.groupe-argus.com/contact" target="_blank">Nous contacter</a></li>
					<li><a href="/legal/">Mentions légales</a></li>
					<li><a href="/aide/">Questions fréquentes</a></li>
				</ul>
			</div>
		</nav>
		<div class="container text-center">
			Partenaire :
			<a href="https://www.autovisual.com/fr" target="_blank">Autovisual</a>
		</div>
	</footer>


		
		<button type="button" id="back-to-top"><span class="arrow-top"></span><span class="sr-only">Retour en haut de page</span></button>
		<script type="text/javascript" src="https://ssl.google-analytics.com/ga.js"></script>
		<script type="text/javascript">
			$(".chzn-select").chosen({disable_search : true});
			$('.active-result').click(function (event) {
				$('#selectUserSameEmailForm').submit();
			});
			
		</script>

		<script type="text/javascript">typeof(_satellite) == "undefined" || _satellite.pageBottom();</script>

		
		<script type="text/javascript">var anUrl = "/fusionreactor/UEM.cfm?db=162&wr=46&s=D1A5A2B1EDA916F88F6DBB20D0422B89&t=1123226";document.write(unescape("%3Cscript src='/fusionreactor/UEMJS.cfm' type='text/javascript'%3E%3C/script%3E"));</script> 	

	</body>
</html>
