<!DOCTYPE html>

<html>
	<head>
		<!-- v4 pro Layout.Pro -->
		
			<meta charset="utf-8">
			<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			<meta name="viewport" content="width=device-width, initial-scale=1">
			<meta name="theme-color" content="#353637" />

		
			<title>Mondial 2018 : 70 &amp;quot;La Maison Citroën&amp;quot; dans le monde – L'argus PRO</title>
		
			
	<script type="text/javascript" language="javascript" 	src="/pro/static/lib/jquery/1.11.3/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" language="javascript"	src="/pro/static/lib/jquery.easing/1.3/jquery.easing.1.3.js"></script>
	
	
	<script type="text/javascript" language="javascript" 	src="/pro/static/lib/jquery-chosen/chosen.jquery.js" ></script>
	<link rel="stylesheet" type="text/css" media="screen" 	href="/pro/static/lib/jquery-chosen/chosen.perso.css">	


	<script type="text/javascript" language="javascript" 	src="/pro/static/lib/bootstrap/3.3.5-custom/js/bootstrap.min.js"></script>
	<link rel="stylesheet" type="text/css" media="all"		href="/pro/static/lib/bootstrap/3.3.5-custom/css/bootstrap.min.css">



<script type="text/javascript" language="javascript" 	src="/pro/static/js/scripts.js"></script>
<script type="text/javascript" language="javascript" 	src="/pro/static/js/argus.pro.js"></script>



<script type="application/javascript">
    //__cmp('getConsentData', null, function(consentData, success){});
    //__cmp('showConsentUI', true, function(consentData, success){});
    window.cmpLang = window.cmpLang || {
       "fr": {
         "footerTitle": "Votre vie privée est importante pour nous",
         "footerLogoUrl": "",
         "footerDescription": "En poursuivant votre navigation sur ce site, vous acceptez le dépôt de cookies afin de vous proposer des contenus, services et publicités correspondant à vos centres d’intérêt.",
         "footerManageBtnText": "En savoir plus et modifier les paramètres",
         "footerAcceptAllBtnText": "Accepter",
         "modalTitle": "Votre vie privée est importante pour nous",
         "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
         "modalPurposeTitle": "Vous autorisez",
         "modalVendorTitle": "Pour les partenaires suivants",
         "modalSaveBtnText": "Sauvegarder",
         "modalAcceptAllBtnText": "Tout accepter",
         "modalRejectAllBtnText": "Tout rejeter"
       }
     }
</script>

<script src="//cmp.smartadserver.mgr.consensu.org/cmp.js" async></script>
<script src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>


<link rel="stylesheet" href="/v4/includes/css/particulier/smart_cmp.css" />



<link rel="stylesheet" type="text/css" media="screen" 	href="/pro/static/css/main.css">
<link rel="stylesheet" type="text/css" media="screen"	href="//fonts.googleapis.com/css?family=Bitter:700%7CRoboto:400,700,300,500|Roboto+Condensed:400,300,700">


		
			<!--[if lt IE 9]>
			<script type="text/javascript" src="/pro/static/lib/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script type="text/javascript" src="/pro/static/lib/html5-respond/html5-3.6-respond-1.4.2.min.js"></script>
			<![endif]-->

		
			<meta name="description" content="Pour le Mondial de l'auto 2018, Arnaud Belloni, directeur marketing et communication de Citroën, livre à L'argus la stratégie de communication du stand &amp;quot;La Maison Citroën&amp;quot;. Ainsi que les objectifs marketing pour le réseau.">
			
				<link rel="canonical" href="https://pro.largus.fr/actualites/mondial-2018-70-la-maison-citroen-dans-le-monde-9411394.html">
			
			<link rel="alternate" type="application/rss+xml" title="L'actualité de L'argus pro" href="/prov2/editorial/rss.cfm" >

		
		
			  
		
		<script src='//www8.smartadserver.com/config.js?nwid=1826' type="text/javascript"></script>
		<script type="text/javascript">
		    sas.setup({ domain: '//www8.smartadserver.com', async: true, renderMode: 0});
			//  renderMode define when ads must be rendered :
			//  	- DEFAULT		(0) : as soon as ad is ready
			//  	- READY			(1) : render ads when document is ready
			//  - ON_DEMAND		(2) : user must call sas.callAds()
		</script>
		
		
		
		<script type="text/javascript">
			sas.call('onecall', {
				siteId:		125012,						// Identifiant Site Pro
				pageId:		723879,						// Identifianyt page du site
				formatId:	'43381,40244,43460,43461,45901,43465',	// Liste des formats appelés sur la page
				target:		''		// Ciblage
			});
		</script>
		
	

		
		<script>
			(function (i, s, o, g, r, a, m) {
			i[r] = i[r] || [], i['abtiming'] = 1 * new Date();
			a = s.createElement(o),
			m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//try.abtasty.com/fa3fd88ff2390cc8d61b20376a67879c.js', '_abtasty');
		</script>


		
		<script type="text/javascript">
			
		 	(function(i,s,o,g,r,a,m){
				i['GoogleAnalyticsObject']=r;
				i[r]=i[r]||function(){
		  			(i[r].q=i[r].q||[]).push(arguments)
		  		},
		  		i[r].l=1*new Date();
		  		a=s.createElement(o),
		  		m=s.getElementsByTagName(o)[0];
		  		a.async=1;
		  		a.src=g;
		  		m.parentNode.insertBefore(a,m)
		  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-5571914-5', 'auto');
		  ga('send', 'pageview');
		
		</script>
	
	<script>
	   dataLayer = [{"env_site":"pro.largus.fr","article_nombre_commentaires":0,"article_type":"article","article_origine":"web","article_nombre_pages":1,"article_nombre_photos":3,"page_cat1":"actualites","user_id":"","article_datepublication":"02/10/2018","ar_sujet_page":1,"page_cat4":"","env_template":"actualites","page_cat2":"Distribution VN","page_cat3":"article","env_work":"production","env_channel":"web","user_logged":0,"article_id":9411394,"page_error":200,"page_name":"","article_datemaj":"02/10/2018","article_auteur":"Justine Pérou","article_titre":"Mondial 2018 : 70 \"La Maison Citroën\" dans le monde"}];
	   /* Valeurs qui ne peuvent être retrouvé qu'après le chargement de la page */
	   dataLayer[0]["page_name"] = window.location.pathname;
	 </script>
	<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NPKQZNW');</script>
	<!-- End Google Tag Manager -->
	<script>
	    function trackDataLayerPush( event, eventCategory, eventAction, eventLabel) {
	    	dataLayer.push({ "event": event, "event_category": eventCategory, "event_action": eventAction, "event_label": eventLabel});
	    }
	</script>

		
	
			<link rel="stylesheet" href="/pro/static/css/sinformer.css" type="text/css"  >
		
			<script language="javascript" src="/pro/static/js/editorial/editorial.js" type="text/javascript"></script>
		
			<script language="javascript" src="/pro/static/lib/jquery-validate/1.10.0/jquery.validate.js" type="text/javascript"></script>
		
			<script language="javascript" src="/pro/static/js/validatorMethods.js" type="text/javascript"></script>
		</head>
	<body>
		
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPKQZNW"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
	<header id="site-header" role="banner" class="hidden-print">
		<div class="container">
			<button aria-expanded="true" aria-controls="main-nav" data-target="#main-nav" data-toggle="collapse" type="button" class="navbar-toggle">
				<span class="sr-only">Afficher/cacher le menu</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="navbar-toggle-close">×</span>
			</button>
			<h1 class="site-title"><a href="/" class="navbar-brand">
				<img src="/pro/static/img/logo/pro.largus.fr.png" srcset="/pro/static/img/logo/pro.largus.fr.png, /pro/static/img/logo/HD-pro.largus.fr.png 2x" alt="Pro L'argus"></a></h1>
			<div class="navbar-buttons">

				
				
					<a href="/decouvrir/informer/" class="btn btn-sm btn-navbar btn-abo">Abonnez-vous</b></a>
				
					<a href="/login/" class="btn btn-sm btn-navbar btn-compte">Votre compte</a>
				
			</div>
		</div>
	</header>
	
	<nav id="main-nav" class="navbar-collapse collapse">
		<div class="container hidden-print">
			<ul class="navbar-nav">
				<li class="rub-sinformer active">
					<a href="/actualites/">Actualités</a>
				</li>
				<li class="rub-clubargus ">
					<a href="/clubargus/">Club Argus</a>
				</li>
				<li class="rub-cote ">
					<a href="/cote/">Valeurs et Cote Argus<sup>®</sup></a>
				</li>
				<li class="rub-annonces ">
					<a href="/annonces/">Annonces</a>
				</li>
				<li class="rub-emploi ">
					<a href="http://www.autorecrute.com/">Emploi auto</a>
				</li>
				
					<li class="nav-acces-compte ">
						<a href="/login/">Votre compte</a>
					</li>
				
			</ul>
		</div>
	</nav>

		<div id="habillage-conteneur"> 
			<div id="sas_43461"> 
				<script type="text/javascript">
					sas.render('43461');
				</script>
			</div>
		</div>
	
<main id="content" class="rubrique-sinformer detail-article">

	

	
	<div id="pub-top">
		
		<div id="sas_43381"> 
			<script type="text/javascript">
				sas.render('43381');
			</script>
		</div>
	
	</div>

	
	<div id="pub-inter">
		
		<div id="sas_40244"> 
			<script type="text/javascript">
				sas.render('40244');
			</script>
		</div>
	
	</div>

	<div class="container">
		
		<article class="article" itemtype="https://schema.org/Article" itemscope>

			<header class="article-header">
				
				<h1 class="article-heading" itemprop="name">Mondial 2018 : 70 &quot;La Maison Citroën&quot; dans le monde</h1>

				<ul class="article-meta list-unstyled list-inline clearfix">

					
					<li>
						
		<ol class="breadcrumb hidden-print">
			
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="" itemprop="url"><span itemprop="title">Accueil</span></a></li>
			
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/actualites/" title="" itemprop="url"><span itemprop="title">Actualité auto</span></a></li>
			
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="distribution-vn" title="" itemprop="url"><span itemprop="title">Distribution VN</span></a></li>
			
		</ol>
	
					</li>
					
					
					<li class="article-author">
						Par <span itemtype="https://schema.org/Person" itemscope="" itemprop="author">
							<span itemprop="name">
								Justine Pérou 
							</span>
						</span>
					</li>
					
					
					<li class="article-date">
						Publié le
						<time
							datetime="2018-10-02 14:33"
							itemprop="datePublished">
							02/10/2018 à 14:33.
						</time>
						
							<span class="hidden-xs">
								Mis à jour le
								<time datetime="2018-10-02 18:03" itemProp="dateModified">
									02/10/2018 à 18:03
								</time>
							</span>
						
					</li>
				</ul>
			</header>

			
			<div class="row skyscrapper">
			
				
				<div id="pub-skyscrapper">
					
		<div id="sas_45901"> 
			<script type="text/javascript">
				sas.render('45901');
			</script>
		</div>
	
				</div>
			
				<div class="col-md-8">

					
					
					<figure class="article-photo">
						<img class="img-responsive" src="/images/images/arnaud-belloni.jpg?width=620&quality=80" title="arnaud belloni citroen mondial auto 2018" alt="arnaud belloni citroen mondial auto 2018" itemprop="image" width="620">
						
						
							<figcaption class="article-photo-caption hidden-xs">
								<div class="caption">
									Arnaud Belloni, directeur marketing et communication de la marque Citroën dans le monde, au Mondial de l'auto 2018.
									
								</div>
								
								<div class="gallery-link">
									<a href="/actualites/mondial-2018-70-la-maison-citroen-dans-le-monde-9411394-11386531-photos.html?page=1">Galerie photo</a>
								</div>
								
							</figcaption>
						
					</figure>
					
					<h2 class="article-sub-heading </h2>" itemprop="heading">Pour le Mondial de l'auto 2018, Arnaud Belloni, directeur marketing et communication de Citroën, livre à L'argus la stratégie de communication du stand &quot;La Maison Citroën&quot;. Ainsi que les objectifs marketing pour le réseau.</h2>
					

						
						<script type="text/javascript">
							$(document).ready(function(){
								var bIsValidSocCp = true;

								var validatorSignIn = initValidateForm('#signinForm');
								var validatorSignUp = initValidateForm('#signupForm');

								$("#displaySignIn").click(function(){
									initFormAcces('signinForm',validatorSignIn);
									$("#bloc-formSignUp").hide();
									$("#bloc-formSignIn").toggle();
								});
								$("#displaySignUp").click(function(){
									initFormAcces('signupForm',validatorSignUp);
									$("#bloc-formSignIn").hide();
									$("#bloc-formSignUp").toggle();
								});
								
							});
						</script>

					

					
					<div class="article-body contenuArticlePro " itemprop="articleBody">
						<p> <strong>L&#39;argus : Alors qu&rsquo;une dizaine de marques automobiles manquent &agrave; l&rsquo;appel au Mondial de l&rsquo;auto 2018, Citro&euml;n est bien l&agrave;. Qu&rsquo;est-ce que votre pr&eacute;sence signifie ?</strong>
<br/> Arnaud Belloni : Si certaines marques ne viennent pas sur le salon cette ann&eacute;e, cela ne nous ne regarde pas. Nous pensons seulement qu&rsquo;elles ont tort. Sur un &eacute;v&eacute;nement comme celui-ci, il va y avoir plus d&rsquo;un million de visiteurs. Nous sommes pr&eacute;sents car nous avons quelque chose &agrave; dire mais nous le faisons de fa&ccedil;on plus efficace : nous avons r&eacute;duit la surface du stand tout en augmentant l&rsquo;exp&eacute;rience client.
<br/> 
<br/> <strong>Cet espace plus concentr&eacute; vous permet de faire passer quel message ?</strong>
<br/> Nous sommes venus parce qu&rsquo;en deux ans nous avons renouvel&eacute; une grande partie de notre gamme avec pas moins de six nouveaux mod&egrave;les. Nous r&eacute;v&eacute;lons en premi&egrave;re mondiale, le SUV C5 Aircross hybride rechargeable, nous lan&ccedil;ons officiellement le SUV C5 Aircross qui est le 2e opus de notre offensive (un an apr&egrave;s le C3 Aircross et ses 140 000 ventes en Europe) et nous pr&eacute;sentons aussi en premi&egrave;re fran&ccedil;aise le nouveau Berlingo.</p><figure class="groupeImageLegende staticRes figureLeft"> <a href="/images/images/txt_mondial-citroen-2-.jpg?width=620&quality=80" title="Visualiser l'image dans la galerie" onclick="document.location.href='/actualites/mondial-2018-70-la-maison-citroen-dans-le-monde-9411394-11389355-photos.html?o=2';return false;"><img alt='La Maison Citroën au Mondial auto 2018 'align="left" alt="La Maison CitroÃ&#131;Æ&#146;Ã&#134;â&#128;&#153;Ã&#131;â&#128; Ã¢â&#130;¬â&#132;¢Ã&#131;Æ&#146;Ã¢â&#130;¬&nbsp;Ã&#131;Â¢Ã¢â&#128;&#154;Â¬Ã¢â&#128;&#158;Â¢Ã&#131;Æ&#146;Ã&#134;â&#128;&#153;Ã&#131;Â¢Ã¢â&#128;&#154;Â¬Ã&#133;Â¡Ã&#131;Æ&#146;Ã¢â&#130;¬Å¡Ã&#131;â&#128;&#154;Ã&#130;Â«n au Mondial auto 2018" class="imgGalerie imgId-11389355 " src="/images/images/mondial-citroen-2-.jpg?width=620&quality=80"  title="La Maison CitroÃ&#131;Æ&#146;Ã&#134;â&#128;&#153;Ã&#131;â&#128; Ã¢â&#130;¬â&#132;¢Ã&#131;Æ&#146;Ã¢â&#130;¬&nbsp;Ã&#131;Â¢Ã¢â&#128;&#154;Â¬Ã¢â&#128;&#158;Â¢Ã&#131;Æ&#146;Ã&#134;â&#128;&#153;Ã&#131;Â¢Ã¢â&#128;&#154;Â¬Ã&#133;Â¡Ã&#131;Æ&#146;Ã¢â&#130;¬Å¡Ã&#131;â&#128;&#154;Ã&#130;Â«n au Mondial auto 2018" /></a><figcaption class="legendeEncadreePro">La Maison Citro&euml;n au Mondial auto 2018</figcaption></figure><p> <strong>Allez-vous faire le show ?</strong>
<br/> Oui, nous allons offrir au grand public plusieurs spectacles car la conf&eacute;rence de presse officielle sera reproduite 4 fois par jour pendant la dur&eacute;e du salon. C&rsquo;est une nouveaut&eacute; car en g&eacute;n&eacute;ral ce que l&rsquo;on dit aux journalistes, on ne le fait jamais part au grand public, ce qui est une erreur car les visiteurs ont envie de connaitre les r&eacute;sultats de l&rsquo;entreprise. Nous avons d&eacute;cid&eacute; de muter ce moment solennel en un show, une performance live, entre un danseur et un &eacute;cran pour mettre en sc&egrave;ne le monde de Citro&euml;n.
<br/> 
<br/> <strong>Combien de mois de pr&eacute;paration a n&eacute;cessit&eacute; votre pr&eacute;sence sur le salon ?</strong>
<br/> A peu pr&egrave;s un an de travail, entre les premiers dessins, les appels d&rsquo;offres, la r&eacute;alisation du spectacle 3D, etc, et un mois de r&eacute;p&eacute;tition a &eacute;t&eacute; n&eacute;cessaire avant le jour J. La musique prend &eacute;galement une part importante dans notre strat&eacute;gie. Par exemple, le petit jingle publicitaire pr&eacute;sent dans tous nos spots TV s&rsquo;est transform&eacute; en 10 minutes de bande son pour le Mondial de l&rsquo;auto 2018 (groupe fran&ccedil;ais Yeast).
<br/> 
<br/> <strong>Quel est le budget marketing de la marque Citro&euml;n ?</strong>
<br/> Je ne peux pas vous le d&eacute;voiler mais il est en baisse de 25% sur les cinq derni&egrave;res ann&eacute;es. En accroissant nos ventes et en d&eacute;ployant nos exp&eacute;riences nous travaillons le marketing de fa&ccedil;on plus efficace, &eacute;conomiquement.&nbsp;
<br/> 
<br/> <strong>Comment la marque a-t-elle &eacute;volu&eacute;e ?</strong>
<br/> Citro&euml;n est une marque mondiale d&rsquo;origine fran&ccedil;aise populaire au sens noble du terme, c&rsquo;est-&agrave;-dire que nous sommes au c&oelig;ur du march&eacute; et nous faisons envie. Nous sommes la marque la plus collectionn&eacute;e et celle pr&eacute;f&eacute;r&eacute;e des Fran&ccedil;ais. Je rappelle que nous permettons d&rsquo;ailleurs &agrave; nos clients de noter notre marque sur cinq &eacute;toiles et de laisser des commentaires sur nos distributeurs ou nos produits par le biais de Citro&euml;n Advisor. Etablir la confiance avec le client est n&eacute;cessaire et nous avons eu raison de le faire car nous nous situons &agrave; 4,7 sur 5 mais les commentaires sont davantage int&eacute;ressants par exemple des suggestions nous ont permis d&rsquo;am&eacute;liorer le produit en mettant de s&eacute;rie des &eacute;quipements ou options.&nbsp;</p><figure class="groupeImageLegende staticRes figureLeft"> <a href="/images/images/txt_mondial-citroen.jpg?width=620&quality=80" title="Visualiser l'image dans la galerie" onclick="document.location.href='/actualites/mondial-2018-70-la-maison-citroen-dans-le-monde-9411394-11389356-photos.html?o=3';return false;"><img alt='La Maison Citroën au Mondial auto 2018 'align="left" alt="La Maison CitroÃ&#131;Æ&#146;Ã&#134;â&#128;&#153;Ã&#131;â&#128; Ã¢â&#130;¬â&#132;¢Ã&#131;Æ&#146;Ã¢â&#130;¬&nbsp;Ã&#131;Â¢Ã¢â&#128;&#154;Â¬Ã¢â&#128;&#158;Â¢Ã&#131;Æ&#146;Ã&#134;â&#128;&#153;Ã&#131;Â¢Ã¢â&#128;&#154;Â¬Ã&#133;Â¡Ã&#131;Æ&#146;Ã¢â&#130;¬Å¡Ã&#131;â&#128;&#154;Ã&#130;Â«n au Mondial auto 2018" class="imgGalerie imgId-11389356 " src="/images/images/mondial-citroen.jpg?width=620&quality=80"  title="La Maison CitroÃ&#131;Æ&#146;Ã&#134;â&#128;&#153;Ã&#131;â&#128; Ã¢â&#130;¬â&#132;¢Ã&#131;Æ&#146;Ã¢â&#130;¬&nbsp;Ã&#131;Â¢Ã¢â&#128;&#154;Â¬Ã¢â&#128;&#158;Â¢Ã&#131;Æ&#146;Ã&#134;â&#128;&#153;Ã&#131;Â¢Ã¢â&#128;&#154;Â¬Ã&#133;Â¡Ã&#131;Æ&#146;Ã¢â&#130;¬Å¡Ã&#131;â&#128;&#154;Ã&#130;Â«n au Mondial auto 2018" /></a><figcaption class="legendeEncadreePro">La Maison Citro&euml;n au Mondial auto 2018</figcaption></figure><p> <strong>Votre ADN passe aussi par La Maison Citro&euml;n et votre r&eacute;seau. O&ugrave; en &ecirc;tes-vous aujourd&rsquo;hui et quelles sont vos ambitions ?</strong>
<br/> Nous pr&ocirc;nons le confort et l&rsquo;audace &agrave; travers nos points de vente et surtout La Maison Citro&euml;n. Mais nous souhaitons &eacute;galement faire revenir la distribution automobile en centre-ville. La r&egrave;gle est d&rsquo;avoir un site La Maison Citro&euml;n dans chaque grande m&eacute;tropole du monde, nous pr&eacute;voyons donc 50 La Maison Citro&euml;n &agrave; terme, soit une Bogota, une &agrave; Tokyo, une &agrave; Sao Paulo, etc. A la fin de l&rsquo;ann&eacute;e nous aurons fait la moiti&eacute; du chemin avec 25 sites install&eacute;s. Mais c&rsquo;est un plus gros succ&egrave;s que pr&eacute;vu car S&eacute;oul en compte d&eacute;j&agrave; trois, Paris trois ouvertes et deux en travaux&hellip; Tout va au-del&agrave; des plans mais nous devons travailler sur d&rsquo;autres pays comme l&rsquo;Angleterre ou l&rsquo;Allemagne. Nous pourrions d&eacute;passer les 70 quand m&ecirc;me. Fort de ces maisons, nous avons d&eacute;cid&eacute; de r&eacute;nover notre r&eacute;seau traditionnel, plus de 1000 concessions le sont d&eacute;j&agrave; &agrave; travers le monde.
<br/> 
<br/> <strong>Quels sont vos projets concernant votre maillage ?</strong>
<br/> Nous allons d&eacute;cliner le concept La Maison Citro&euml;n pour la vente de v&eacute;hicules utilitaires sous l&rsquo;&eacute;gide La Manufacture Citro&euml;n et nous allons lancer la r&eacute;novation de nos ateliers qui vont s&rsquo;appeler Atelier Citro&euml;n. Ces projets vont &ecirc;tre &quot;prototyp&eacute;s&quot; &agrave; Reims et nous pourrons les d&eacute;ployer sur trois ans &agrave; partir de 2019.
<br/> 
<br/> <strong>Envisagez-vous une pr&eacute;sence dans les centres commerciaux ou des Citro&euml;n Store &eacute;ph&eacute;m&egrave;res ?</strong>
<br/> Ces concepts sont adorables mais ils peuvent fonctionner en Asie mais pas en Europe. Certaines marques qui l&rsquo;ont fait et qui s&rsquo;en vantent n&rsquo;ont en fait r&eacute;alis&eacute; que des r&eacute;sultats d&eacute;cevants, donc ce n&rsquo;est pas forc&eacute;ment une marche &agrave; suivre. Il faut rappeler que nous avons 100 ans de recul sur notre m&eacute;tier, nous savons ce qui fonctionne et ce qui ne fonctionne pas donc ne perdons pas de temps sur ce sujet.</p> 
		<div id="sas_43465"> 
			<script type="text/javascript">
				sas.render('43465');
			</script>
		</div>
	
						<div class="article-clear"></div>
					</div>

					
					

					
					<footer class="article-footer">

						
						
<section class="article-sharing hidden-print">
<h4 class="lvl3-heading">Partager cet article</h4>
<div class="sharing-options">
	<ul class="row list-unstyled">
		<li class="col-xs-4 col-sm-2">
			<a href="#" class="openForm" id="openEnvoiAmi" data-toggle="modal" rel="nofollow" data-target="#modalForm" data-cible="envoiAmi">
				<span class="icon icon-email"></span><br>
				Email
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a title="Imprimer" href="javascript:window.print();" rel="nofollow">
				<span class="icon icon-print"></span><br>
				Imprimer
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Linkedin"
				href="https://www.linkedin.com/shareArticle?mini=true&url=https://pro.largus.fr/actualites/mondial-2018-70-la-maison-citroen-dans-le-monde-9411394.html&title=Mondial 2018 : 70 "La Maison Citroën" dans le monde&lang=fr_FR"
				rel="nofollow"
				onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" />
				<span class="icon icon-linkedin"></span><br>
				LinkedIn
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Twitter"
				href="https://www.twitter.com/share?url=https://pro.largus.fr/actualites/mondial-2018-70-la-maison-citroen-dans-le-monde-9411394.html&text=Mondial 2018 : 70 "La Maison Citroën" dans le monde&via=ArgusPro"
				rel="nofollow"
				onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700');return false;" />
				<span class="icon icon-twitter"></span><br>
				Twitter
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Viadeo"
				href="https://www.viadeo.com/fr/widgets/share/preview?widgetHost=viadeo.com&urlToBeShared=https://pro.largus.fr/actualites/mondial-2018-70-la-maison-citroen-dans-le-monde-9411394.html"
				rel="nofollow"
				onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" />
				<span class="icon icon-viadeo"></span><br>
				Viadeo
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Facebook"
				href="https://www.facebook.com/sharer.php?u=https://pro.largus.fr/actualites/mondial-2018-70-la-maison-citroen-dans-le-monde-9411394.html&t=Mondial 2018 : 70 "La Maison Citroën" dans le monde"
				rel="nofollow"
				onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;" />
				<span class="icon icon-facebook"></span><br>
				Facebook
			</a>
		</li>

	</ul>
</div>
</section>

<section class="actu-liste hidden-print">
	<h4 class="lvl3-heading">Articles similaires</h4>
	<ul class="list-unstyled">
		
		<li>
			<a href="/actualites/parascandola-en-passe-de-reprendre-les-sites-opel-du-groupe-maurin-9393398.html"><span>Parascandola en passe de reprendre les sites Opel du groupe Maurin</span></a>
		</li>
		
		<li>
			<a href="/actualites/citroen-lance-un-nouveau-concept-pour-la-vente-dutilitaires-9385392.html"><span>Citroën lance un nouveau concept pour la vente d'utilitaires</span></a>
		</li>
		
		<li>
			<a href="/actualites/le-groupe-vauban-restructure-et-inaugure-son-vaisseau-amiral-peugeot-9376393.html"><span>Le groupe Vauban restructure et inaugure son vaisseau amiral Peugeot</span></a>
		</li>
		
		<li>
			<a href="/actualites/les-mouvements-dans-les-reseaux-en-juillet-aout-2018-9351395.html"><span>Les mouvements dans les réseaux en juillet-août 2018</span></a>
		</li>
		
		<li>
			<a href="/actualites/amaury-de-bourmont-le-reseau-va-devoir-reduire-ses-frais-generaux-9345390.html"><span>Amaury de Bourmont : «Le réseau va devoir réduire ses frais généraux»</span></a>
		</li>
		
		<li>
			<a href="/actualites/le-groupe-bernier-va-faire-son-entree-dans-le-reseau-opel-9330390.html"><span>Le groupe Bernier va faire son entrée dans le réseau Opel</span></a>
		</li>
		
	</ul>
</section>


<script>
$(document).ready(function(){
	$('#firstDisplay').show();
	$('#secondDisplay').hide();

	$('#displayAllComments').click(function (event) {
		event.preventDefault();
		$('#firstDisplay').hide();
		$('#secondDisplay').show();
	});
});
</script>


	<section class="comment-box empty hidden-print" id="comment-box">
		<h4 class="heading">Soyez le premier à réagir à cet article</h4>
		<footer class="comment-box-footer">
			<div class="row">
				<div class="col-sm-6 col-sm-offset-3">
					<a href="#" class="openForm" data-toggle="modal" data-target="#modalForm" data-cible="AddComment">
						<button type="button" id="button-comment" class="btn btn-sinformer btn-lg btn-100 radius">Commentez</button>
					</a>
				</div>
			</div>
		</footer>
	</section>

					</footer>
				</div>

				
				
		<aside class="col-md-4 col-sm-6 sidebar hidden-print">
			
	
	<nav class="sinformer-nav sidebar-block hidden-print">
		<ul class="list-unstyled">
			<li class=""><a href="/actualites/">En Direct <span class="article-live-count" style="display:none;">2</span></a></li>
			
				<li class=""><a href="/actualites/apres-vente/" >Après-vente</a></li>
			
				<li class="active"><a href="/actualites/distribution-vn/" >Distribution VN</a></li>
			
				<li class=""><a href="/actualites/distribution-vo/" >Distribution VO</a></li>
			
				<li class=""><a href="/actualites/economie-industrie/" >Economie/Industrie</a></li>
			
				<li class=""><a href="/actualites/essais-auto/" >Essais auto</a></li>
			
				<li class=""><a href="/actualites/services/" >Services</a></li>
			
				<li class=""><a href="/actualites/social/" >Social</a></li>
			
				<li class=""><a href="/actualites/statistiques/" >Statistiques</a></li>
			
				<li class=""><a href="/actualites/tribune-libre/" >Tribune Libre</a></li>
			
		</ul>
	</nav>


		</aside>
	
	
	  
	<div class="col-md-4 col-sm-6">
		<div class="sidebar-block">
              
		<div id="sas_43460"> 
			<script type="text/javascript">
				sas.render('43460');  
			</script>
		</div>
	
		</div>	
	 </div>
	 
	
	
			<div class="col-md-4 col-sm-6">
				
<a href="/actualites/recherche/" class="sidebar-block sidebar-push push-recherche">Recherche<br><b>article</b></a>

			</div>
		
			
		<div class="col-md-4 col-sm-6">
			
<a href="/actualites/lettre/" class="sidebar-block sidebar-push push-newsletter">Abonnement<br><b>newsletter</b></a>
	
		</div>
				
		
		
			<div class="col-md-4 col-sm-6">
				
<a href="/decouvrir/informer/" class="sidebar-block sidebar-push push-editionpro">Abonnement<br><b>Édition pro</b></a>

			</div>
		
		<aside class="col-md-4 col-sm-6 sidebar hidden-print">
				
			
			
<div class="panel panel-default articles-pop">
	<div class="panel-heading">
		<h3 class="heading">Articles récents les plus populaires</h3>
	</div>
	<div class="panel-body">
		<ul class="list-unstyled">
			
			<li>
				<a href="/actualites/quatre-fermetures-de-sites-dans-le-reseau-volkswagen-cet-ete-9368401.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">07</span>
							<span class="mois">sept.</span>
						</div>
					</div>
					<h4 class="heading">Quatre fermetures de sites dans le réseau Volkswagen cet été</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/ronan-chabot-notre-ca-doit-venir-tutoyer-le-milliard-deuros-9366395.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">06</span>
							<span class="mois">sept.</span>
						</div>
					</div>
					<h4 class="heading">Ronan Chabot : « Notre CA doit venir tutoyer le milliard d'euros »</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/au-coeur-des-strategies-phygitales-de-lauto-9369391.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">10</span>
							<span class="mois">sept.</span>
						</div>
					</div>
					<h4 class="heading">Au coeur des stratégies phygitales de l'auto</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/la-mercedes-classe-a-2018-arrive-en-concession-9390392.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">21</span>
							<span class="mois">sept.</span>
						</div>
					</div>
					<h4 class="heading">La Mercedes Classe A (2018) arrive en concession</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/le-groupe-vauban-restructure-et-inaugure-son-vaisseau-amiral-peugeot-9376393.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">13</span>
							<span class="mois">sept.</span>
						</div>
					</div>
					<h4 class="heading">Le groupe Vauban restructure et inaugure son vaisseau amiral Peugeot</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/le-groupe-iacopinelli-rassemble-cinq-marques-dans-un-pole-automobile-9361390.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">04</span>
							<span class="mois">sept.</span>
						</div>
					</div>
					<h4 class="heading">Le groupe Iacopinelli rassemble cinq marques dans un pôle automobile</h4>
				</a>
			</li>
			
		</ul>
	</div>
</div>

<div class="panel-largus">
	<div class="panel-heading">
		<h3 class="title">Vu sur <span class="largus-brand">L'argus.fr</span></h3>
	</div>
	<div class="panel-body">
		<div class="row">
			<div class="col-md-12 col-sm-6">
				
				<article class="article-largus">
					<a href="https://www.largus.fr/actualite-automobile/prix-toyota-mirai-2018-elle-arrive-en-france-9402392.html" target="_blank">
						<div class="article-photo">
							<img class="img-responsive" title="Toyota Mirai Mondial de l'Auto 2018" alt="Toyota Mirai Mondial de l'Auto 2018" src="/images/images/toyota-mirai-ll-mondial-2018-15.jpg?width=596&amp;height=380&amp;cropAR=1&amp;quality=80">
						</div>
						<h2 class="article-heading">Prix Toyota Mirai 2018 : elle arrive en France !</h2>
					</a>
				</article>
				
				<article class="article-largus">
					<a href="https://www.largus.fr/actualite-automobile/renault-kadjar-restyle-lhabitacle-et-les-fiches-techniques-9408399.html" target="_blank">
						<div class="article-photo">
							<img class="img-responsive" title="Renault Kadjar restylé Mondial de l'Auto 2018" alt="Renault Kadjar restylé Mondial de l'Auto 2018" src="/images/images/renault-kadjar-ac-mondial2018-17.jpg?width=596&amp;height=380&amp;cropAR=1&amp;quality=80">
						</div>
						<h2 class="article-heading">Renault Kadjar restylé : l'habitacle et les fiches techniques</h2>
					</a>
				</article>
				
			</div>
		</div>
	</div>
</div>

			
		</aside>
	
			</div>
		</article>
	</div>
	<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script>
	<script type="text/javascript">

   		var widgetId1;
		var widgetId2;
		function onloadCallback() {
			widgetId1 = grecaptcha.render(document.getElementById('captchaAmi'), {
	    		'sitekey' : '6LcKkwETAAAAAPEhush1EZZkiabegiY32POTiNsQ'
	  		});
			widgetId2 = grecaptcha.render(document.getElementById('captchaComment'), {
				'sitekey' : '6LcKkwETAAAAAPEhush1EZZkiabegiY32POTiNsQ'
			});
		}

		$(document).ready(function(){
			//Formulaire Modal
			$('.openForm').click(function (event) {

				var cible = $(this).data('cible');

				if(cible === "envoiAmi"){
					$("#captchaComment").hide();
					$("#captchaAmi").show();
					grecaptcha.reset(widgetId1);
				} else {
					$("#captchaAmi").hide();
					$("#captchaComment").show();
					grecaptcha.reset(widgetId2);
				}

				initForm('form-modal', 'confirmModal', cible);
				configModalForm(cible);
			});
		});

		$("#add-friend").on("click", function() {
			cloneInputEmail();
		});
	</script>


	
	<div class="modal fade" id="modalForm" tabindex="-1" role="dialog" aria-labelledby="modalFormLabel">
		<div class="modal-dialog modal-md" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button tabindex="4" type="button" class="close" data-dismiss="modal" aria-label="Close">&times;</button>
					<h4 class="modal-title" id="modalFormLabel"></h4>
				</div>

				
				<div class="container_error">
					<p id="errorMessageComment" name="errorMessageComment" class="error_message"></p>
				</div>

				<form id="form-modal" name="form-modal" role="form" class="form-horizontal" method="POST">
					<input type="hidden" name="articleID" value="9411394">
				<div class="modal-body">
					<div id="form-comment-body">
						<div class="form-group">
							<label class="col-sm-3 control-label" for="inputPseudo">Pseudo<br /><span style="font-style:italic;font-size:12px;">(de 2 à 20 car.)</label>
							<div class="col-sm-9">
								<input type="text" tabindex="1" placeholder="Saisissez votre Pseudo" id="inputPseudo" name="inputPseudo" class="form-control" minlength="2" maxlength="20" required="true" checkNoLink="true" checkNoHtmlTag ="true" checkNoForbiddenWords="true" checkUsernameSuspect="true">
							</div>
						</div>
						<div class="form-group">
							<label class="col-sm-3 control-label" for="inputComment">Votre réaction</label>
							<div class="col-sm-9">
								<textarea tabindex="2" class="form-control" id="inputComment" name="inputComment" placeholder="Saisissez votre commentaire" required="true" checkNoLink="true" checkNoHtmlTag="true" checkNoForbiddenWords="true" ></textarea>
							</div>
						</div>
					</div>
					<div id="form-sharing-body">
						<div class="form-group">
							<div class="col-sm-6">
								<input type="text" id="nameExp" name="nameExp" placeholder="Votre nom" required="true" class="form-control" minlength="2" maxlength="20">
							</div>
							<div class="col-sm-6">
								<input type="text" id="firstnameExp" name="firstnameExp" placeholder="Votre prénom"  required="true" class="form-control" minlength="2" maxlength="20">
							</div>
						</div>
						<div class="form-group">
							<div class="col-xs-12">
								<input type="text" id="emailExp" name="emailExp" placeholder="Votre adresse email"  required="true" email="true" class="form-control">
							</div>
						</div>
						<div class="form-group emailDest">
							<div class="col-xs-12">
								<input type="text" id="emailDestinataire1" name="emailDestinataire" placeholder="Adresse email du destinataire" required="true" email="true" class="form-control emailDestinataire">
							</div>
						</div>
						<div class="form-group text-center">
							<a href="javascript:void(0);" onClick="cloneInputEmail();" id="add-friend" class="add-friend"><span class="plus">+</span>Envoyer à un autre ami</a>
						</div>
					</div>
					<div class="form-group captchaContainer" style="margin-top:15px;">
						<div class="col-sm-7 col-sm-offset-3">
							 <div id="captchaAmi" class="displayCaptcha"></div>
							 <div id="captchaComment" class="displayCaptcha"></div>
							<input type="hidden" class="hiddenRecaptcha" name="hiddenRecaptchaEdito" id="hiddenRecaptchaEdito">
				</div>
			</div>
					<div id="confirmModal" class="confirmSend panel-body">
						<span id="successMessageConfirm" class="successMessage">Votre requête a bien été traitée.</span>
						<span id="errorMessageConfirm" class="errorMessage">Une erreur est intervenue lors de la validation du formulaire.<br />Merci de bien vouloir réessayer.</span>
					</div>
				</div>
				<div class="modal-footer">
					<div class="row">
						<div class="col-sm-8 col-sm-offset-2">
							<button tabindex="3" id="form-modal-submit" name="form-modal-submit" type="button" data-loading-text="Vérifications en cours..."  class="btn btn-sinformer btn-100 radius">Valider</button>
						</div>
					</div>
				</div>
				</form>

			</div>
		</div>
	</div>

</main>

	<footer id="site-footer" class="hidden-print" data-cookie="false">
		<header class="container">
			<h1 class="heading">Nos solutions</h1>
		</header>
		<nav id="solutions-nav">
			<div class="container">
				<ul class="navbar-nav">
					<li><a href="https://www.groupe-argus.com/" target="_blank">Information & Actualités</a></li>
					<li><a href="https://www.groupe-argus.com/" target="_blank">Données & Valeurs</a></li>
					<li><a href="https://www.groupe-argus.com/" target="_blank">Logiciels de gestion</a></li>
					<li><a href="https://www.groupe-argus.com/" target="_blank">Leads & Acquisition</a></li>
					<li><a href="https://www.groupe-argus.com/" target="_blank">Conseil & Recrutement</a></li>
				</ul>
			</div>
		</nav>
		<div class="container hidden-xs text-center">
			<div class="row">
				<div class="col-md-3 col-md-offset-4">
					<img class="footer-logo" src="/pro/static/img/logo/pro.largus.fr.png" alt="Pro L'argus">
				</div>
			</div>
		</div>
		<nav id="annexes-nav">
			<div class="container">
				<ul class="list-inline list-unstyled">
					<li><a href="https://www.groupe-argus.com/qui-sommes-nous" target="_blank">Qui sommes-nous ?</a></li>
					<li><a href="/la-redaction.html">La rédaction</a></li>
					<li><a href="https://www.groupe-argus.com/contact" target="_blank">Nous contacter</a></li>
					<li><a href="/legal/">Mentions légales</a></li>
					<li><a href="/aide/">Questions fréquentes</a></li>
				</ul>
			</div>
		</nav>
		<div class="container text-center">
			Partenaire :
			<a href="https://www.autovisual.com/fr" target="_blank">Autovisual</a>
		</div>
	</footer>


		
		<button type="button" id="back-to-top"><span class="arrow-top"></span><span class="sr-only">Retour en haut de page</span></button>
		<script type="text/javascript" src="https://ssl.google-analytics.com/ga.js"></script>
		<script type="text/javascript">
			$(".chzn-select").chosen({disable_search : true});
			$('.active-result').click(function (event) {
				$('#selectUserSameEmailForm').submit();
			});
			
		</script>

		<script type="text/javascript">typeof(_satellite) == "undefined" || _satellite.pageBottom();</script>

		
		<script type="text/javascript">var anUrl = "/fusionreactor/UEM.cfm?db=896&wr=55&s=F87BE2ED71A1DE1FB82A7BDC300D77A4&t=13747196";document.write(unescape("%3Cscript src='/fusionreactor/UEMJS.cfm' type='text/javascript'%3E%3C/script%3E"));</script> 	

	</body>
</html>
