<!DOCTYPE html>

<html>
	<head>
		<!-- v4 pro Layout.Pro -->
		
			<meta charset="utf-8">
			<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			<meta name="viewport" content="width=device-width, initial-scale=1">
			<meta name="theme-color" content="#353637" />

		
			<title>Moove Lab : 4e appel à projets pour l'accélérateur de start-up du CNPA – L'argus PRO</title>
		
			
	<script type="text/javascript" language="javascript" 	src="/pro/static/lib/jquery/1.11.3/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" language="javascript"	src="/pro/static/lib/jquery.easing/1.3/jquery.easing.1.3.js"></script>
	
	
	<script type="text/javascript" language="javascript" 	src="/pro/static/lib/jquery-chosen/chosen.jquery.js" ></script>
	<link rel="stylesheet" type="text/css" media="screen" 	href="/pro/static/lib/jquery-chosen/chosen.perso.css">	


	<script type="text/javascript" language="javascript" 	src="/pro/static/lib/bootstrap/3.3.5-custom/js/bootstrap.min.js"></script>
	<link rel="stylesheet" type="text/css" media="all"		href="/pro/static/lib/bootstrap/3.3.5-custom/css/bootstrap.min.css">



<script type="text/javascript" language="javascript" 	src="/pro/static/js/scripts.js"></script>
<script type="text/javascript" language="javascript" 	src="/pro/static/js/argus.pro.js"></script>



<script type="application/javascript">
    //__cmp('getConsentData', null, function(consentData, success){});
    //__cmp('showConsentUI', true, function(consentData, success){});
    window.cmpLang = window.cmpLang || {
       "fr": {
         "footerTitle": "Votre vie privée est importante pour nous",
         "footerLogoUrl": "",
         "footerDescription": "En poursuivant votre navigation sur ce site, vous acceptez le dépôt de cookies afin de vous proposer des contenus, services et publicités correspondant à vos centres d’intérêt.",
         "footerManageBtnText": "En savoir plus et modifier les paramètres",
         "footerAcceptAllBtnText": "Accepter",
         "modalTitle": "Votre vie privée est importante pour nous",
         "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
         "modalPurposeTitle": "Vous autorisez",
         "modalVendorTitle": "Pour les partenaires suivants",
         "modalSaveBtnText": "Sauvegarder",
         "modalAcceptAllBtnText": "Tout accepter",
         "modalRejectAllBtnText": "Tout rejeter"
       }
     }
</script>

<script src="//cmp.smartadserver.mgr.consensu.org/cmp.js" async></script>
<script src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>


<link rel="stylesheet" href="/v4/includes/css/particulier/smart_cmp.css" />



<link rel="stylesheet" type="text/css" media="screen" 	href="/pro/static/css/main.css">
<link rel="stylesheet" type="text/css" media="screen"	href="//fonts.googleapis.com/css?family=Bitter:700%7CRoboto:400,700,300,500|Roboto+Condensed:400,300,700">


		
			<!--[if lt IE 9]>
			<script type="text/javascript" src="/pro/static/lib/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script type="text/javascript" src="/pro/static/lib/html5-respond/html5-3.6-respond-1.4.2.min.js"></script>
			<![endif]-->

		
			<meta name="description" content="Le syndicat automobile et Via ID recherchent une dizaine d'entrepreneurs pour rejoindre leur programme d'accélération de start-up de la mobilité, installé à Station F. Un accompagnement de six mois débutera mi-mai 2019.">
			
				<link rel="canonical" href="https://pro.largus.fr/actualites/moove-lab-4e-appel-a-projets-pour-laccelerateur-de-start-up-du-cnpa-9653395.html">
			
			<link rel="alternate" type="application/rss+xml" title="L'actualité de L'argus pro" href="/prov2/editorial/rss.cfm" >

		
		
			  
		
		<script src='//www8.smartadserver.com/config.js?nwid=1826' type="text/javascript"></script>
		<script type="text/javascript">
		    sas.setup({ domain: '//www8.smartadserver.com', async: true, renderMode: 0});
			//  renderMode define when ads must be rendered :
			//  	- DEFAULT		(0) : as soon as ad is ready
			//  	- READY			(1) : render ads when document is ready
			//  - ON_DEMAND		(2) : user must call sas.callAds()
		</script>
		
		
		
		<script type="text/javascript">
			sas.call('onecall', {
				siteId:		125012,						// Identifiant Site Pro
				pageId:		723879,						// Identifianyt page du site
				formatId:	'43381,40244,43460,43461,45901,43465',	// Liste des formats appelés sur la page
				target:		''		// Ciblage
			});
		</script>
		
	

		
		<script>
			(function (i, s, o, g, r, a, m) {
			i[r] = i[r] || [], i['abtiming'] = 1 * new Date();
			a = s.createElement(o),
			m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//try.abtasty.com/fa3fd88ff2390cc8d61b20376a67879c.js', '_abtasty');
		</script>


		
		<script type="text/javascript">
			
		 	(function(i,s,o,g,r,a,m){
				i['GoogleAnalyticsObject']=r;
				i[r]=i[r]||function(){
		  			(i[r].q=i[r].q||[]).push(arguments)
		  		},
		  		i[r].l=1*new Date();
		  		a=s.createElement(o),
		  		m=s.getElementsByTagName(o)[0];
		  		a.async=1;
		  		a.src=g;
		  		m.parentNode.insertBefore(a,m)
		  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-5571914-5', 'auto');
		  ga('send', 'pageview');
		
		</script>
	
	<script>
	   dataLayer = [{"env_site":"pro.largus.fr","article_nombre_commentaires":0,"article_type":"article","article_origine":"web","article_nombre_pages":1,"article_nombre_photos":1,"page_cat1":"actualites","user_id":"","article_datepublication":"25/02/2019","ar_sujet_page":1,"page_cat4":"","env_template":"actualites","page_cat2":"Services","page_cat3":"article","env_work":"production","env_channel":"web","user_logged":0,"article_id":9653395,"page_error":200,"page_name":"","article_datemaj":"25/02/2019","article_auteur":"Justine Pérou","article_titre":"Moove Lab : 4e appel à projets pour l'accélérateur de start-up du CNPA"}];
	   /* Valeurs qui ne peuvent être retrouvé qu'après le chargement de la page */
	   dataLayer[0]["page_name"] = window.location.pathname;
	 </script>
	<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NPKQZNW');</script>
	<!-- End Google Tag Manager -->
	<script>
	    function trackDataLayerPush( event, eventCategory, eventAction, eventLabel) {
	    	dataLayer.push({ "event": event, "event_category": eventCategory, "event_action": eventAction, "event_label": eventLabel});
	    }
	</script>

		
	
			<link rel="stylesheet" href="/pro/static/css/sinformer.css" type="text/css"  >
		
			<script language="javascript" src="/pro/static/js/editorial/editorial.js" type="text/javascript"></script>
		
			<script language="javascript" src="/pro/static/lib/jquery-validate/1.10.0/jquery.validate.js" type="text/javascript"></script>
		
			<script language="javascript" src="/pro/static/js/validatorMethods.js" type="text/javascript"></script>
		</head>
	<body>
		
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPKQZNW"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
	<header id="site-header" role="banner" class="hidden-print">
		<div class="container">
			<button aria-expanded="true" aria-controls="main-nav" data-target="#main-nav" data-toggle="collapse" type="button" class="navbar-toggle">
				<span class="sr-only">Afficher/cacher le menu</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="navbar-toggle-close">×</span>
			</button>
			<h1 class="site-title"><a href="/" class="navbar-brand">
				<img src="/pro/static/img/logo/pro.largus.fr.png" srcset="/pro/static/img/logo/pro.largus.fr.png, /pro/static/img/logo/HD-pro.largus.fr.png 2x" alt="Pro L'argus"></a></h1>
			<div class="navbar-buttons">

				
				
					<a href="/decouvrir/informer/" class="btn btn-sm btn-navbar btn-abo">Abonnez-vous</b></a>
				
					<a href="/login/" class="btn btn-sm btn-navbar btn-compte">Votre compte</a>
				
			</div>
		</div>
	</header>
	
	<nav id="main-nav" class="navbar-collapse collapse">
		<div class="container hidden-print">
			<ul class="navbar-nav">
				<li class="rub-sinformer active">
					<a href="/actualites/">Actualités</a>
				</li>
				<li class="rub-clubargus ">
					<a href="/clubargus/">Club Argus</a>
				</li>
				<li class="rub-cote ">
					<a href="/cote/">Valeurs et Cote Argus<sup>®</sup></a>
				</li>
				<li class="rub-annonces ">
					<a href="/annonces/">Annonces</a>
				</li>
				<li class="rub-emploi ">
					<a href="http://www.autorecrute.com/">Emploi auto</a>
				</li>
				
					<li class="nav-acces-compte ">
						<a href="/login/">Votre compte</a>
					</li>
				
			</ul>
		</div>
	</nav>

		<div id="habillage-conteneur"> 
			<div id="sas_43461"> 
				<script type="text/javascript">
					sas.render('43461');
				</script>
			</div>
		</div>
	
<main id="content" class="rubrique-sinformer detail-article">

	

	
	<div id="pub-top">
		
		<div id="sas_43381"> 
			<script type="text/javascript">
				sas.render('43381');
			</script>
		</div>
	
	</div>

	
	<div id="pub-inter">
		
		<div id="sas_40244"> 
			<script type="text/javascript">
				sas.render('40244');
			</script>
		</div>
	
	</div>

	<div class="container">
		
		<article class="article" itemtype="https://schema.org/Article" itemscope>

			<header class="article-header">
				
				<h1 class="article-heading" itemprop="name">Moove Lab : 4e appel à projets pour l'accélérateur de start-up du CNPA</h1>

				<ul class="article-meta list-unstyled list-inline clearfix">

					
					<li>
						
		<ol class="breadcrumb hidden-print">
			
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="" itemprop="url"><span itemprop="title">Accueil</span></a></li>
			
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/actualites/" title="" itemprop="url"><span itemprop="title">Actualité auto</span></a></li>
			
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="services" title="" itemprop="url"><span itemprop="title">Services</span></a></li>
			
		</ol>
	
					</li>
					
					
					<li class="article-author">
						Par <span itemtype="https://schema.org/Person" itemscope="" itemprop="author">
							<span itemprop="name">
								
											<a rel="author" itemprop="url" href="/la-redaction/justine-perou-1019641.html">
												Justine Pérou
											</a>
											
							</span>
						</span>
					</li>
					
					
					<li class="article-date">
						Publié le
						<time
							datetime="2019-02-25 12:20"
							itemprop="datePublished">
							25/02/2019 à 12:20.
						</time>
						
							<span class="hidden-xs">
								Mis à jour le
								<time datetime="2019-02-25 13:50" itemProp="dateModified">
									25/02/2019 à 13:50
								</time>
							</span>
						
					</li>
				</ul>
			</header>

			
			<div class="row skyscrapper">
			
				
				<div id="pub-skyscrapper">
					
		<div id="sas_45901"> 
			<script type="text/javascript">
				sas.render('45901');
			</script>
		</div>
	
				</div>
			
				<div class="col-md-8">

					
					
					<figure class="article-photo">
						<img class="img-responsive" src="/images/images/moove-lab_1.png?width=620&quality=80" title="moove lab cnpa via id" alt="moove lab cnpa via id" itemprop="image" width="620">
						
						
							<figcaption class="article-photo-caption hidden-xs">
								<div class="caption">
									Le Moove Lab a été créé en septembre 2018 (capture écran).
									
								</div>
								
							</figcaption>
						
					</figure>
					
					<h2 class="article-sub-heading </h2>" itemprop="heading">Le syndicat automobile et Via ID recherchent une dizaine d'entrepreneurs pour rejoindre leur programme d'accélération de start-up de la mobilité, installé à Station F. Un accompagnement de six mois débutera mi-mai 2019.</h2>
					

						
						<script type="text/javascript">
							$(document).ready(function(){
								var bIsValidSocCp = true;

								var validatorSignIn = initValidateForm('#signinForm');
								var validatorSignUp = initValidateForm('#signupForm');

								$("#displaySignIn").click(function(){
									initFormAcces('signinForm',validatorSignIn);
									$("#bloc-formSignUp").hide();
									$("#bloc-formSignIn").toggle();
								});
								$("#displaySignUp").click(function(){
									initFormAcces('signupForm',validatorSignUp);
									$("#bloc-formSignIn").hide();
									$("#bloc-formSignUp").toggle();
								});
								
							});
						</script>

					

					
					<div class="article-body contenuArticlePro " itemprop="articleBody">
						<p> Le Conseil national des professions de l&#39;automobile (CNPA) voulait que le Moove Lab soit p&eacute;renne : il a f&ecirc;t&eacute; son premier anniversaire et veut recruter sa promotion num&eacute;ro quatre !
<br/> Ce programme d&rsquo;acc&eacute;l&eacute;ration des start-up de la mobilit&eacute;, initi&eacute; par le syndicat et Via ID, lance donc <strong>un quatri&egrave;me appel &agrave; projets</strong> et recherche <strong>une dizaine de jeunes entreprises</strong> (soit 40 postes de travail) &agrave; s&eacute;lectionner pour int&eacute;grer d&egrave;s la mi-mai 2019, leur espace d&eacute;di&eacute; au sein de Station F, et ce pour une dur&eacute;e de six mois.
<br/> 
<br/> Si les candidatures doivent &ecirc;tre d&eacute;pos&eacute;es avant le 3 avril sur le site Web du Moove Lab, une vingtaine de start-up seront invit&eacute;es par la suite &agrave; pitcher le 25 avril devant un jury compos&eacute; de professionnels des services automobiles, des entreprises partenaires et de personnalit&eacute;s politiques impliqu&eacute;es dans le champ de la mobilit&eacute; ou de l&rsquo;innovation.
<br/> 
<br/> &gt;&gt; A lire&nbsp;<a href="https://pro.largus.fr/actualites/a-station-f-le-cnpa-prend-ses-quartiers-9226391.html" target="_blank">&Agrave; Station F, le CNPA prend ses quartiers</a>
<br/> 
<br/> Mais qui peut candidater ? Le CNPA appelle en priorit&eacute; les entrepreneurs qui d&eacute;veloppent, ou ont finalis&eacute;, des projets li&eacute;s aux innovations pour les services automobiles <em>&laquo; dans le but de permettre aux m&eacute;tiers traditionnels repr&eacute;sent&eacute;s par le CNPA, d&rsquo;&eacute;voluer et de s&rsquo;adapter aux nouveaux enjeux de la mobilit&eacute; (vente, apr&egrave;s-vente, distributeurs, r&eacute;parateurs, loueurs, etc.) &raquo;</em>, mais aussi en lien avec l&rsquo;acc&egrave;s &agrave; mobilit&eacute; (partag&eacute;e ou multimodale) et la s&eacute;curit&eacute; routi&egrave;re (maintenance pr&eacute;dictive par exemple).
<br/> 
<br/> &gt;&gt; A lire&nbsp;<a href="https://pro.largus.fr/actualites/station-f-moove-lab-a-selectionne-les-start-up-de-sa-3e-promotion-9452394.html" target="_blank">Station F : Moove Lab a s&eacute;lectionn&eacute; les start-up de sa 3e promotion !</a>
<br/> 
<br/> Cet incubateur trouve notamment du soutien aupr&egrave;s du parrain qui n&#39;est autre que Europcar Mobility, mais aussi des partenaires et entreprises sponsors comme CGI Finance, Cofidis ou encore Autosph&egrave;re, Total, Bridgestone, Dekra, Carglass, Cetri Assurance, Club Identicar, le GNFA...</p><blockquote> <p> <em>&laquo; Rejoindre le Moove Lab, c&rsquo;est b&eacute;n&eacute;ficier d&rsquo;un &eacute;cosyst&egrave;me unique, d&rsquo;expertises de qualit&eacute;, d&rsquo;acc&egrave;s privil&eacute;gi&eacute;s aux acteurs de la fili&egrave;re automobile et aux sponsors du programme. Le Moove Lab, c&rsquo;est &eacute;galement &agrave; pr&eacute;sent une communaut&eacute; qui compte d&eacute;j&agrave; 20 Startups et plus de 15 partenaires du programme ! Via ID est fi&egrave;re d&rsquo;acc&eacute;l&eacute;rer les startups du Moove Lab dans l&rsquo;atteinte de leurs objectifs, qu&rsquo;ils soient commerciaux, financiers ou encore humains &raquo;</em>, souligne Jean-Fran&ccedil;ois Dhinaux, directeur incubation, marketing et strat&eacute;gie de Via ID.</p></blockquote><p> Le CNPA rappelle que ce 4e appel &agrave; projets s&rsquo;inscrit dans un contexte d&rsquo;actualit&eacute; fort notamment avec le lancement du Grand d&eacute;bat national (gilets jaunes) ou encore en parall&egrave;le du projet de loi d&rsquo;Orientation des mobilit&eacute;s (<a href="https://pro.largus.fr/actualites/loi-transports-pour-rehabiliter-la-mobilite-du-quotidien-9505390.html" target="_blank">LOM</a>). Selon le syndicat, cette nouvelle promotion doit plus que jamais se faire entendre dans l&rsquo;acc&eacute;l&eacute;ration de la mobilit&eacute; pour tous et dans tous les territoires.</p> 
		<div id="sas_43465"> 
			<script type="text/javascript">
				sas.render('43465');
			</script>
		</div>
	
						<div class="article-clear"></div>
					</div>

					
					

					
					<footer class="article-footer">

						
						
<section class="article-sharing hidden-print">
<h4 class="lvl3-heading">Partager cet article</h4>
<div class="sharing-options">
	<ul class="row list-unstyled">
		<li class="col-xs-4 col-sm-2">
			<a href="#" class="openForm" id="openEnvoiAmi" data-toggle="modal" rel="nofollow" data-target="#modalForm" data-cible="envoiAmi">
				<span class="icon icon-email"></span><br>
				Email
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a title="Imprimer" href="javascript:window.print();" rel="nofollow">
				<span class="icon icon-print"></span><br>
				Imprimer
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Linkedin"
				href="https://www.linkedin.com/shareArticle?mini=true&url=https://pro.largus.fr/actualites/moove-lab-4e-appel-a-projets-pour-laccelerateur-de-start-up-du-cnpa-9653395.html&title=Moove Lab : 4e appel à projets pour l'accélérateur de start-up du CNPA&lang=fr_FR"
				rel="nofollow"
				onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" />
				<span class="icon icon-linkedin"></span><br>
				LinkedIn
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Twitter"
				href="https://www.twitter.com/share?url=https://pro.largus.fr/actualites/moove-lab-4e-appel-a-projets-pour-laccelerateur-de-start-up-du-cnpa-9653395.html&text=Moove Lab : 4e appel à projets pour l'accélérateur de start-up du CNPA&via=ArgusPro"
				rel="nofollow"
				onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700');return false;" />
				<span class="icon icon-twitter"></span><br>
				Twitter
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Viadeo"
				href="https://www.viadeo.com/fr/widgets/share/preview?widgetHost=viadeo.com&urlToBeShared=https://pro.largus.fr/actualites/moove-lab-4e-appel-a-projets-pour-laccelerateur-de-start-up-du-cnpa-9653395.html"
				rel="nofollow"
				onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" />
				<span class="icon icon-viadeo"></span><br>
				Viadeo
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Facebook"
				href="https://www.facebook.com/sharer.php?u=https://pro.largus.fr/actualites/moove-lab-4e-appel-a-projets-pour-laccelerateur-de-start-up-du-cnpa-9653395.html&t=Moove Lab : 4e appel à projets pour l'accélérateur de start-up du CNPA"
				rel="nofollow"
				onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;" />
				<span class="icon icon-facebook"></span><br>
				Facebook
			</a>
		</li>

	</ul>
</div>
</section>

<section class="actu-liste hidden-print">
	<h4 class="lvl3-heading">Articles similaires</h4>
	<ul class="list-unstyled">
		
		<li>
			<a href="/actualites/mobilite-bmw-daimler-un-milliard-deuros-et-cinq-coentreprises-9651396.html"><span>Mobilité : BMW, Daimler, un milliard d'euros et cinq coentreprises</span></a>
		</li>
		
		<li>
			<a href="/actualites/toyota-livrera-500-mirai-a-hype-9651393.html"><span>Toyota livrera 500 Mirai à Hype</span></a>
		</li>
		
		<li>
			<a href="/actualites/qui-de-lyft-ou-duber-entrera-le-premier-en-bourse-9649395.html"><span>Qui de Lyft ou d'Uber entrera le premier en Bourse ?</span></a>
		</li>
		
		<li>
			<a href="/actualites/total-fleet-nouveau-gestionnaire-de-flottes-connecte-de-total-9648393.html"><span>Total Fleet, nouveau gestionnaire de flottes connecté de Total</span></a>
		</li>
		
		<li>
			<a href="/actualites/la-plateforme-de-vtc-heetch-ouvre-un-cafe-9648397.html"><span>La plateforme de VTC Heetch ouvre un café</span></a>
		</li>
		
		<li>
			<a href="/actualites/proxiserve-prend-laccent-espagnol-9645398.html"><span>Proxiserve prend l'accent espagnol</span></a>
		</li>
		
	</ul>
</section>


<script>
$(document).ready(function(){
	$('#firstDisplay').show();
	$('#secondDisplay').hide();

	$('#displayAllComments').click(function (event) {
		event.preventDefault();
		$('#firstDisplay').hide();
		$('#secondDisplay').show();
	});
});
</script>


	<section class="comment-box empty hidden-print" id="comment-box">
		<h4 class="heading">Soyez le premier à réagir à cet article</h4>
		<footer class="comment-box-footer">
			<div class="row">
				<div class="col-sm-6 col-sm-offset-3">
					<a href="#" class="openForm" data-toggle="modal" data-target="#modalForm" data-cible="AddComment">
						<button type="button" id="button-comment" class="btn btn-sinformer btn-lg btn-100 radius">Commentez</button>
					</a>
				</div>
			</div>
		</footer>
	</section>

					</footer>
				</div>

				
				
		<aside class="col-md-4 col-sm-6 sidebar hidden-print">
			
	
	<nav class="sinformer-nav sidebar-block hidden-print">
		<ul class="list-unstyled">
			<li class=""><a href="/actualites/">En Direct <span class="article-live-count" style="display:none;">2</span></a></li>
			
				<li class=""><a href="/actualites/apres-vente/" >Après-vente</a></li>
			
				<li class=""><a href="/actualites/distribution-vn/" >Distribution VN</a></li>
			
				<li class=""><a href="/actualites/distribution-vo/" >Distribution VO</a></li>
			
				<li class=""><a href="/actualites/economie-industrie/" >Economie/Industrie</a></li>
			
				<li class=""><a href="/actualites/essais-auto/" >Essais auto</a></li>
			
				<li class="active"><a href="/actualites/services/" >Services</a></li>
			
				<li class=""><a href="/actualites/social/" >Social</a></li>
			
				<li class=""><a href="/actualites/statistiques/" >Statistiques</a></li>
			
				<li class=""><a href="/actualites/tribune-libre/" >Tribune Libre</a></li>
			
		</ul>
	</nav>


		</aside>
	
	
	  
	<div class="col-md-4 col-sm-6">
		<div class="sidebar-block">
              
		<div id="sas_43460"> 
			<script type="text/javascript">
				sas.render('43460');  
			</script>
		</div>
	
		</div>	
	 </div>
	 
	
	
			<div class="col-md-4 col-sm-6">
				
<a href="/actualites/recherche/" class="sidebar-block sidebar-push push-recherche">Recherche<br><b>article</b></a>

			</div>
		
			
		<div class="col-md-4 col-sm-6">
			
<a href="/actualites/lettre/" class="sidebar-block sidebar-push push-newsletter">Abonnement<br><b>newsletter</b></a>
	
		</div>
				
		
		
			<div class="col-md-4 col-sm-6">
				
<a href="/decouvrir/informer/" class="sidebar-block sidebar-push push-editionpro">Abonnement<br><b>Édition pro</b></a>

			</div>
		
		<aside class="col-md-4 col-sm-6 sidebar hidden-print">
				
			
			
<div class="panel panel-default articles-pop">
	<div class="panel-heading">
		<h3 class="heading">Articles récents les plus populaires</h3>
	</div>
	<div class="panel-body">
		<ul class="list-unstyled">
			
			<li>
				<a href="/actualites/suivideflottenet-se-connecte-avec-les-smart-cities-9626393.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">11</span>
							<span class="mois">févr.</span>
						</div>
					</div>
					<h4 class="heading">Suivideflotte.net se connecte avec les « Smart cities »</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/lunettes-seetroen-citroen-en-a-vendu-15-000-paires-9626391.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">11</span>
							<span class="mois">févr.</span>
						</div>
					</div>
					<h4 class="heading">Lunettes Seetröen : Citroën en a vendu 15 000 paires !</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/citroen-sort-un-configurateur-du-nouveau-c5-aircross-sur-messenger-9607391.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">29</span>
							<span class="mois">janv.</span>
						</div>
					</div>
					<h4 class="heading">Citroën sort un configurateur du nouveau C5 Aircross sur Messenger</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/proxiserve-prend-laccent-espagnol-9645398.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">20</span>
							<span class="mois">févr.</span>
						</div>
					</div>
					<h4 class="heading">Proxiserve prend l'accent espagnol</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/drivequant-connecter-un-million-de-vehicules-dici-a-2025-9630391.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">12</span>
							<span class="mois">févr.</span>
						</div>
					</div>
					<h4 class="heading">DriveQuant : « Connecter un million de véhicules d'ici à 2025 »</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/garagescore-estime-la-valeur-par-client-en-concession-a-41-000e-9643395.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">19</span>
							<span class="mois">févr.</span>
						</div>
					</div>
					<h4 class="heading">GarageScore estime la valeur par client en concession à 41 000€</h4>
				</a>
			</li>
			
		</ul>
	</div>
</div>

<div class="panel-largus">
	<div class="panel-heading">
		<h3 class="title">Vu sur <span class="largus-brand">L'argus.fr</span></h3>
	</div>
	<div class="panel-body">
		<div class="row">
			<div class="col-md-12 col-sm-6">
				
				<article class="article-largus">
					<a href="https://www.largus.fr/actualite-automobile/renault-megane-les-stars-du-psg-font-la-promo-de-la-serie-gt-line-9652390.html" target="_blank">
						
							<div class="article-photo">
								<img class="img-responsive" title="renault&#x20;m&eacute;gane&#x20;4&#x20;GT-Line&#x20;PSG" alt="renault&#x20;m&eacute;gane&#x20;4&#x20;GT-Line&#x20;PSG" src="/images/images/2019-02-24-17-48-22-renault-megane-double-page-4x3-indd-redimensionner.png?width=596&amp;height=380&amp;cropAR=1&amp;quality=80">
							</div>
						
						<h2 class="article-heading">Renault M&eacute;gane &#x3a; les stars du PSG font la promo de la s&eacute;rie GT-Line</h2>
					</a>
				</article>
				
				<article class="article-largus">
					<a href="https://www.largus.fr/geneve/volkswagen-multivan-2019-restylage-et-nouvelles-technologies-9653394.html" target="_blank">
						
							<div class="article-photo">
								<img class="img-responsive" title="volkswagen&#x20;multivan&#x20;restyl&eacute;&#x20;2019" alt="volkswagen&#x20;multivan&#x20;restyl&eacute;&#x20;2019" src="/images/images/volkswagen-multivan-2019-7.jpg?width=596&amp;height=380&amp;cropAR=1&amp;quality=80">
							</div>
						
						<h2 class="article-heading">Volkswagen Multivan 2019&nbsp;&#x3a; restylage et nouvelles technologies</h2>
					</a>
				</article>
				
			</div>
		</div>
	</div>
</div>

			
		</aside>
	
			</div>
		</article>
	</div>
	<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script>
	<script type="text/javascript">

   		var widgetId1;
		var widgetId2;
		function onloadCallback() {
			widgetId1 = grecaptcha.render(document.getElementById('captchaAmi'), {
	    		'sitekey' : '6LcKkwETAAAAAPEhush1EZZkiabegiY32POTiNsQ'
	  		});
			widgetId2 = grecaptcha.render(document.getElementById('captchaComment'), {
				'sitekey' : '6LcKkwETAAAAAPEhush1EZZkiabegiY32POTiNsQ'
			});
		}

		$(document).ready(function(){
			//Formulaire Modal
			$('.openForm').click(function (event) {

				var cible = $(this).data('cible');

				if(cible === "envoiAmi"){
					$("#captchaComment").hide();
					$("#captchaAmi").show();
					grecaptcha.reset(widgetId1);
				} else {
					$("#captchaAmi").hide();
					$("#captchaComment").show();
					grecaptcha.reset(widgetId2);
				}

				initForm('form-modal', 'confirmModal', cible);
				configModalForm(cible);
			});
		});

		$("#add-friend").on("click", function() {
			cloneInputEmail();
		});
	</script>


	
	<div class="modal fade" id="modalForm" tabindex="-1" role="dialog" aria-labelledby="modalFormLabel">
		<div class="modal-dialog modal-md" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button tabindex="4" type="button" class="close" data-dismiss="modal" aria-label="Close">&times;</button>
					<h4 class="modal-title" id="modalFormLabel"></h4>
				</div>

				
				<div class="container_error">
					<p id="errorMessageComment" name="errorMessageComment" class="error_message"></p>
				</div>

				<form id="form-modal" name="form-modal" role="form" class="form-horizontal" method="POST">
					<input type="hidden" name="articleID" value="9653395">
				<div class="modal-body">
					<div id="form-comment-body">
						<div class="form-group">
							<label class="col-sm-3 control-label" for="inputPseudo">Pseudo<br /><span style="font-style:italic;font-size:12px;">(de 2 à 20 car.)</label>
							<div class="col-sm-9">
								<input type="text" tabindex="1" placeholder="Saisissez votre Pseudo" id="inputPseudo" name="inputPseudo" class="form-control" minlength="2" maxlength="20" required="true" checkNoLink="true" checkNoHtmlTag ="true" checkNoForbiddenWords="true" checkUsernameSuspect="true">
							</div>
						</div>
						<div class="form-group">
							<label class="col-sm-3 control-label" for="inputComment">Votre réaction</label>
							<div class="col-sm-9">
								<textarea tabindex="2" class="form-control" id="inputComment" name="inputComment" placeholder="Saisissez votre commentaire" required="true" checkNoLink="true" checkNoHtmlTag="true" checkNoForbiddenWords="true" ></textarea>
							</div>
						</div>
					</div>
					<div id="form-sharing-body">
						<div class="form-group">
							<div class="col-sm-6">
								<input type="text" id="nameExp" name="nameExp" placeholder="Votre nom" required="true" class="form-control" minlength="2" maxlength="20">
							</div>
							<div class="col-sm-6">
								<input type="text" id="firstnameExp" name="firstnameExp" placeholder="Votre prénom"  required="true" class="form-control" minlength="2" maxlength="20">
							</div>
						</div>
						<div class="form-group">
							<div class="col-xs-12">
								<input type="text" id="emailExp" name="emailExp" placeholder="Votre adresse email"  required="true" email="true" class="form-control">
							</div>
						</div>
						<div class="form-group emailDest">
							<div class="col-xs-12">
								<input type="text" id="emailDestinataire1" name="emailDestinataire" placeholder="Adresse email du destinataire" required="true" email="true" class="form-control emailDestinataire">
							</div>
						</div>
						<div class="form-group text-center">
							<a href="javascript:void(0);" onClick="cloneInputEmail();" id="add-friend" class="add-friend"><span class="plus">+</span>Envoyer à un autre ami</a>
						</div>
					</div>
					<div class="form-group captchaContainer" style="margin-top:15px;">
						<div class="col-sm-7 col-sm-offset-3">
							 <div id="captchaAmi" class="displayCaptcha"></div>
							 <div id="captchaComment" class="displayCaptcha"></div>
							<input type="hidden" class="hiddenRecaptcha" name="hiddenRecaptchaEdito" id="hiddenRecaptchaEdito">
				</div>
			</div>
					<div id="confirmModal" class="confirmSend panel-body">
						<span id="successMessageConfirm" class="successMessage">Votre requête a bien été traitée.</span>
						<span id="errorMessageConfirm" class="errorMessage">Une erreur est intervenue lors de la validation du formulaire.<br />Merci de bien vouloir réessayer.</span>
					</div>
				</div>
				<div class="modal-footer">
					<div class="row">
						<div class="col-sm-8 col-sm-offset-2">
							<button tabindex="3" id="form-modal-submit" name="form-modal-submit" type="button" data-loading-text="Vérifications en cours..."  class="btn btn-sinformer btn-100 radius">Valider</button>
						</div>
					</div>
				</div>
				</form>

			</div>
		</div>
	</div>

</main>

	<footer id="site-footer" class="hidden-print" data-cookie="false">
		<header class="container">
			<h1 class="heading">Nos solutions</h1>
		</header>
		<nav id="solutions-nav">
			<div class="container">
				<ul class="navbar-nav">
					<li><a href="https://www.groupe-argus.com/" target="_blank">Information & Actualités</a></li>
					<li><a href="https://www.groupe-argus.com/" target="_blank">Données & Valeurs</a></li>
					<li><a href="https://www.groupe-argus.com/" target="_blank">Logiciels de gestion</a></li>
					<li><a href="https://www.groupe-argus.com/" target="_blank">Leads & Acquisition</a></li>
					<li><a href="https://www.groupe-argus.com/" target="_blank">Conseil & Recrutement</a></li>
				</ul>
			</div>
		</nav>
		<div class="container hidden-xs text-center">
			<div class="row">
				<div class="col-md-3 col-md-offset-4">
					<img class="footer-logo" src="/pro/static/img/logo/pro.largus.fr.png" alt="Pro L'argus">
				</div>
			</div>
		</div>
		<nav id="annexes-nav">
			<div class="container">
				<ul class="list-inline list-unstyled">
					<li><a href="https://www.groupe-argus.com/qui-sommes-nous" target="_blank">Qui sommes-nous ?</a></li>
					<li><a href="/la-redaction.html">La rédaction</a></li>
					<li><a href="https://www.groupe-argus.com/contact" target="_blank">Nous contacter</a></li>
					<li><a href="/legal/">Mentions légales</a></li>
					<li><a href="/aide/">Questions fréquentes</a></li>
				</ul>
			</div>
			<div class="container" style="padding:15px 0px 0px 0px;">
				<ul class="list-inline list-unstyled">
					<li>Partenaires : <a href="https://www.autovisual.com/fr" target="_blank">Autovisual</a></li>
					<li><a href="https://www.africargus.com/" target="_blank">AfricArgus</a></li>
				</ul>
			</div>
		</nav>
	</footer>


		
		<button type="button" id="back-to-top"><span class="arrow-top"></span><span class="sr-only">Retour en haut de page</span></button>
		<script type="text/javascript" src="https://ssl.google-analytics.com/ga.js"></script>
		<script type="text/javascript">
			$(".chzn-select").chosen({disable_search : true});
			$('.active-result').click(function (event) {
				$('#selectUserSameEmailForm').submit();
			});
			
		</script>

		<script type="text/javascript">typeof(_satellite) == "undefined" || _satellite.pageBottom();</script>

		
		<script type="text/javascript">var anUrl = "/fusionreactor/UEM.cfm?db=158&wr=132&s=46A92AFB247AAB0ADFA564A6452DA477&t=3615793";document.write(unescape("%3Cscript src='/fusionreactor/UEMJS.cfm' type='text/javascript'%3E%3C/script%3E"));</script> 	

	</body>
</html>
