<!DOCTYPE html>

<html>
	<head>
		<!-- v4 pro Layout.Pro -->
		
			<meta charset="utf-8">
			<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			<meta name="viewport" content="width=device-width, initial-scale=1">
			<meta name="theme-color" content="#353637" />

		
			<title>Seat crée son showroom virtuel sur Amazon.fr – L'argus PRO</title>
		
			
	<script type="text/javascript" language="javascript" 	src="/pro/static/lib/jquery/1.11.3/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" language="javascript"	src="/pro/static/lib/jquery.easing/1.3/jquery.easing.1.3.js"></script>
	
	
	<script type="text/javascript" language="javascript" 	src="/pro/static/lib/jquery-chosen/chosen.jquery.js" ></script>
	<link rel="stylesheet" type="text/css" media="screen" 	href="/pro/static/lib/jquery-chosen/chosen.perso.css">	


	<script type="text/javascript" language="javascript" 	src="/pro/static/lib/bootstrap/3.3.5-custom/js/bootstrap.min.js"></script>
	<link rel="stylesheet" type="text/css" media="all"		href="/pro/static/lib/bootstrap/3.3.5-custom/css/bootstrap.min.css">



<script type="text/javascript" language="javascript" 	src="/pro/static/js/scripts.js"></script>
<script type="text/javascript" language="javascript" 	src="/pro/static/js/argus.pro.js"></script>


<link rel="stylesheet" type="text/css" media="screen" 	href="/pro/static/css/main.css">
<link rel="stylesheet" type="text/css" media="screen"	href="//fonts.googleapis.com/css?family=Bitter:700%7CRoboto:400,700,300,500|Roboto+Condensed:400,300,700">


		
			<!--[if lt IE 9]>
			<script type="text/javascript" src="/pro/static/lib/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script type="text/javascript" src="/pro/static/lib/html5-respond/html5-3.6-respond-1.4.2.min.js"></script>
			<![endif]-->

		
			<meta name="description" content="L'Ateca, l'Arona, la Leon et l'Ibiza sont proposés dans le showroom virtuel Seat sur Amazon.fr. Jusqu'à la livraison à domicile, tout le processus d'achat se fait en ligne, avec un bon de réservation de 500 euros supplémentaire.">
			
<script type="application/javascript">
    //__cmp('getConsentData', null, function(consentData, success){});
    //__cmp('showConsentUI', true, function(consentData, success){});
    window.cmpLang = window.cmpLang || {
       "fr": {
         "footerTitle": "Votre vie privée est importante pour nous",
         "footerLogoUrl": "",
         "footerDescription": "En poursuivant votre navigation sur ce site, vous acceptez le dépôt de cookies afin de vous proposer des contenus, services et publicités correspondant à vos centres d’intérêt.",
         "footerManageBtnText": "En savoir plus et modifier les paramètres",
         "footerAcceptAllBtnText": "Accepter",
         "modalTitle": "Votre vie privée est importante pour nous",
         "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
         "modalPurposeTitle": "Vous autorisez",
         "modalVendorTitle": "Pour les partenaires suivants",
         "modalSaveBtnText": "Sauvegarder",
         "modalAcceptAllBtnText": "Tout accepter",
         "modalRejectAllBtnText": "Tout rejeter"
       }
     }
</script>

<script src="//cmp.smartadserver.mgr.consensu.org/cmp.js" async></script>
<script src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>


<link rel="stylesheet" href="/v4/includes/css/particulier/smart_cmp.css" />

				<link rel="canonical" href="https://pro.largus.fr/actualites/seat-cree-son-showroom-virtuel-sur-amazonfr-9383390.html">
			
			<link rel="alternate" type="application/rss+xml" title="L'actualité de L'argus pro" href="/prov2/editorial/rss.cfm" >

		
		
			  
		
		<script src='//www8.smartadserver.com/config.js?nwid=1826' type="text/javascript"></script>
		<script type="text/javascript">
		    sas.setup({ domain: '//www8.smartadserver.com', async: true, renderMode: 0});
			//  renderMode define when ads must be rendered :
			//  	- DEFAULT		(0) : as soon as ad is ready
			//  	- READY			(1) : render ads when document is ready
			//  - ON_DEMAND		(2) : user must call sas.callAds()
		</script>
		
		
		
		<script type="text/javascript">
			sas.call('onecall', {
				siteId:		125012,						// Identifiant Site Pro
				pageId:		723879,						// Identifianyt page du site
				formatId:	'43381,40244,43460,43461,45901',	// Liste des formats appelés sur la page
				target:		''		// Ciblage
			});
		</script>
		
	

		
		<script>
			(function (i, s, o, g, r, a, m) {
			i[r] = i[r] || [], i['abtiming'] = 1 * new Date();
			a = s.createElement(o),
			m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//try.abtasty.com/fa3fd88ff2390cc8d61b20376a67879c.js', '_abtasty');
		</script>


		
		<script type="text/javascript">
			
		 	(function(i,s,o,g,r,a,m){
				i['GoogleAnalyticsObject']=r;
				i[r]=i[r]||function(){
		  			(i[r].q=i[r].q||[]).push(arguments)
		  		},
		  		i[r].l=1*new Date();
		  		a=s.createElement(o),
		  		m=s.getElementsByTagName(o)[0];
		  		a.async=1;
		  		a.src=g;
		  		m.parentNode.insertBefore(a,m)
		  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-5571914-5', 'auto');
		  ga('send', 'pageview');
		
		</script>
	
	<script>
	   dataLayer = [{"env_site":"pro.largus.fr","article_nombre_commentaires":0,"article_type":"article","article_origine":"web","article_nombre_pages":1,"article_nombre_photos":1,"page_cat1":"actualites","user_id":"","article_datepublication":"18/09/2018","ar_sujet_page":1,"page_cat4":"","env_template":"actualites","page_cat2":"Distribution VN","page_cat3":"article","env_work":"production","env_channel":"web","user_logged":0,"article_id":9383390,"page_error":200,"page_name":"","article_datemaj":"18/09/2018","article_auteur":"Justine Pérou","article_titre":"Seat crée son showroom virtuel sur Amazon.fr"}];
	   /* Valeurs qui ne peuvent être retrouvé qu'après le chargement de la page */
	   dataLayer[0]["page_name"] = window.location.pathname;
	 </script>
	<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NPKQZNW');</script>
	<!-- End Google Tag Manager -->
	<script>
	    function trackDataLayerPush( event, eventCategory, eventAction, eventLabel) {
	    	dataLayer.push({ "event": event, "event_category": eventCategory, "event_action": eventAction, "event_label": eventLabel});
	    }
	</script>

		
	
			<link rel="stylesheet" href="/pro/static/css/sinformer.css" type="text/css"  >
		
			<script language="javascript" src="/pro/static/js/editorial/editorial.js" type="text/javascript"></script>
		
			<script language="javascript" src="/pro/static/lib/jquery-validate/1.10.0/jquery.validate.js" type="text/javascript"></script>
		
			<script language="javascript" src="/pro/static/js/validatorMethods.js" type="text/javascript"></script>
		</head>
	<body>
		
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPKQZNW"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
	<header id="site-header" role="banner" class="hidden-print">
		<div class="container">
			<button aria-expanded="true" aria-controls="main-nav" data-target="#main-nav" data-toggle="collapse" type="button" class="navbar-toggle">
				<span class="sr-only">Afficher/cacher le menu</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="navbar-toggle-close">×</span>
			</button>
			<h1 class="site-title"><a href="/" class="navbar-brand">
				<img src="/pro/static/img/logo/pro.largus.fr.png" srcset="/pro/static/img/logo/pro.largus.fr.png, /pro/static/img/logo/HD-pro.largus.fr.png 2x" alt="Pro L'argus"></a></h1>
			<div class="navbar-buttons">

				
				
					<a href="/decouvrir/informer/" class="btn btn-sm btn-navbar btn-abo">Abonnez-vous</b></a>
				
					<a href="/login/" class="btn btn-sm btn-navbar btn-compte">Votre compte</a>
				
			</div>
		</div>
	</header>
	
	<nav id="main-nav" class="navbar-collapse collapse">
		<div class="container hidden-print">
			<ul class="navbar-nav">
				<li class="rub-sinformer active">
					<a href="/actualites/">Actualités</a>
				</li>
				<li class="rub-clubargus ">
					<a href="/clubargus/">Club Argus</a>
				</li>
				<li class="rub-cote ">
					<a href="/cote/">Valeurs et Cote Argus<sup>®</sup></a>
				</li>
				<li class="rub-annonces ">
					<a href="/annonces/">Annonces</a>
				</li>
				<li class="rub-emploi ">
					<a href="http://www.autorecrute.com/">Emploi auto</a>
				</li>
				
					<li class="nav-acces-compte ">
						<a href="/login/">Votre compte</a>
					</li>
				
			</ul>
		</div>
	</nav>

		<div id="habillage-conteneur"> 
			<div id="sas_43461"> 
				<script type="text/javascript">
					sas.render('43461');
				</script>
			</div>
		</div>
	
<main id="content" class="rubrique-sinformer detail-article">

	

	
	<div id="pub-top">
		
		<div id="sas_43381"> 
			<script type="text/javascript">
				sas.render('43381');
			</script>
		</div>
	
	</div>

	
	<div id="pub-inter">
		
		<div id="sas_40244"> 
			<script type="text/javascript">
				sas.render('40244');
			</script>
		</div>
	
	</div>

	<div class="container">
		
		<article class="article" itemtype="https://schema.org/Article" itemscope>

			<header class="article-header">
				
				<h1 class="article-heading" itemprop="name">Seat crée son showroom virtuel sur Amazon.fr</h1>

				<ul class="article-meta list-unstyled list-inline clearfix">

					
					<li>
						
		<ol class="breadcrumb hidden-print">
			
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="" itemprop="url"><span itemprop="title">Accueil</span></a></li>
			
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/actualites/" title="" itemprop="url"><span itemprop="title">Actualité auto</span></a></li>
			
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="distribution-vn" title="" itemprop="url"><span itemprop="title">Distribution VN</span></a></li>
			
		</ol>
	
					</li>
					
					
					<li class="article-author">
						Par <span itemtype="https://schema.org/Person" itemscope="" itemprop="author">
							<span itemprop="name">
								Justine Pérou 
							</span>
						</span>
					</li>
					
					
					<li class="article-date">
						Publié le
						<time
							datetime="2018-09-18 10:54"
							itemprop="datePublished">
							18/09/2018 à 10:54.
						</time>
						
							<span class="hidden-xs">
								Mis à jour le
								<time datetime="2018-09-18 10:54" itemProp="dateModified">
									18/09/2018 à 10:54
								</time>
							</span>
						
					</li>
				</ul>
			</header>

			
			<div class="row">
				<div class="col-md-8">

					
					
					<figure class="article-photo">
						<img class="img-responsive" src="/images/images/amazon.png?width=620&quality=80" title="showroom vitruel seat et amazon" alt="showroom vitruel seat et amazon" itemprop="image" width="620">
						
						
							<figcaption class="article-photo-caption hidden-xs">
								<div class="caption">
									https://www.amazon.fr/adlp/seat.
									
								</div>
								
							</figcaption>
						
					</figure>
					
					<h2 class="article-sub-heading </h2>" itemprop="heading">L'Ateca, l'Arona, la Leon et l'Ibiza sont proposés dans le showroom virtuel Seat sur Amazon.fr. Jusqu'à la livraison à domicile, tout le processus d'achat se fait en ligne, avec un bon de réservation de 500 euros supplémentaire.</h2>
					

						
						<script type="text/javascript">
							$(document).ready(function(){
								var bIsValidSocCp = true;

								var validatorSignIn = initValidateForm('#signinForm');
								var validatorSignUp = initValidateForm('#signupForm');

								$("#displaySignIn").click(function(){
									initFormAcces('signinForm',validatorSignIn);
									$("#bloc-formSignUp").hide();
									$("#bloc-formSignIn").toggle();
								});
								$("#displaySignUp").click(function(){
									initFormAcces('signupForm',validatorSignUp);
									$("#bloc-formSignIn").hide();
									$("#bloc-formSignUp").toggle();
								});
								
							});
						</script>

					

					
					<div class="article-body contenuArticlePro " itemprop="articleBody">
						<p> Plus rien ne r&eacute;siste &agrave; Amazon. Ce g&eacute;ant du Web est en passe de conqu&eacute;rir le secteur de l&rsquo;automobile. Apr&egrave;s quelques pas dans la vente en ligne de v&eacute;hicules, de pi&egrave;ces ou de solutions embarqu&eacute;es, <em>Amazon.fr</em> retrouve le constructeur Seat, et partenaire depuis 2016 concernant la r&eacute;servation de v&eacute;hicules en ligne, <strong>pour lancer le &quot;showroom virtuel Seat&quot;</strong>. Sur la&nbsp;<em>marketplace</em>, &eacute;videmment. Le constructeur propose de faire d&eacute;couvrir quatre mod&egrave;les en &eacute;dition limit&eacute;e Amazon :<strong> l&rsquo;Arona, la Leon, L&rsquo;Ibiza et l&rsquo;Ateca.</strong> Voici le lien pour d&eacute;couvrir le showroom virtuel&nbsp;<a href="https://www.amazon.fr/adlp/seat" target="_blank">https://www.amazon.fr/adlp/seat</a>.</p><h2> Les modalit&eacute;s de r&eacute;servation et d&#39;achat</h2><p> La client&egrave;le, d&eacute;sireuse d&rsquo;acheter l&rsquo;une de ces &quot;<em>exclusivit&eacute;s&quot;</em>, devra d&eacute;bourser <strong>la somme de 500 euros pour acqu&eacute;rir un bon de r&eacute;servation</strong>. A savoir, il ne constitue en aucun cas un acompte sur un achat. A r&eacute;ception de cette demande, un conseiller de la marque contacte le client et finalise la commande en d&eacute;terminant un mode de paiement dans le but de r&eacute;gler le solde (par virement bancaire ou offre de financement partenaire en ligne). Une fois la transaction valid&eacute;e, le client pourra &ecirc;tre livr&eacute; &agrave; domicile (partout en France) dans un d&eacute;lai de 72 heures par un distributeur Seat.&nbsp;
<br/> 
<br/> Bien que trop discr&egrave;te, voici le d&eacute;tail de l&rsquo;offre : <em>&laquo; l&rsquo;offre Seat comprend une voiture &quot;pr&ecirc;te &agrave; rouler&quot; <strong>(frais d&rsquo;immatriculation, premier plein, pr&eacute;paration du v&eacute;hicule et livraison &agrave; domicile sont offerts) </strong>et le pack Amazon (un ch&egrave;que cadeau Amazon, une enceinte Echo Dot et un remboursement d&rsquo;un an d&rsquo;abonnement Prime &raquo;</em>.</p><h2> La vitrine pour valoriser Seat</h2><p> Le constructeur assure vouloir proposer une &quot;<em>exp&eacute;rience client immersive&quot;</em>&nbsp;pour ainsi d&eacute;couvrir davantage <a href="https://pro.largus.fr/actualites/seat-la-marque-preferee-des-jeunes-conducteurs-8755392.html" target="_blank">la marque Seat</a> et surtout sa gamme de produits. Il ne cache pas son souhait de construire une vitrine dans le but de g&eacute;n&eacute;rer un maximum de ventes pour son r&eacute;seau de distribution et recueillir des avis clients. Une exp&eacute;rience <em>online</em> de qualit&eacute; &eacute;tant l&rsquo;une des attentes fortes des consommateurs actuellement.</p> 
						<div class="article-clear"></div>
					</div>

					
					

					
					<footer class="article-footer">

						
						
<section class="article-sharing hidden-print">
<h4 class="lvl3-heading">Partager cet article</h4>
<div class="sharing-options">
	<ul class="row list-unstyled">
		<li class="col-xs-4 col-sm-2">
			<a href="#" class="openForm" id="openEnvoiAmi" data-toggle="modal" rel="nofollow" data-target="#modalForm" data-cible="envoiAmi">
				<span class="icon icon-email"></span><br>
				Email
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a title="Imprimer" href="javascript:window.print();" rel="nofollow">
				<span class="icon icon-print"></span><br>
				Imprimer
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Linkedin"
				href="https://www.linkedin.com/shareArticle?mini=true&url=https://pro.largus.fr/actualites/seat-cree-son-showroom-virtuel-sur-amazonfr-9383390.html&title=Seat crée son showroom virtuel sur Amazon.fr&lang=fr_FR"
				rel="nofollow"
				onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" />
				<span class="icon icon-linkedin"></span><br>
				LinkedIn
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Twitter"
				href="https://www.twitter.com/share?url=https://pro.largus.fr/actualites/seat-cree-son-showroom-virtuel-sur-amazonfr-9383390.html&text=Seat crée son showroom virtuel sur Amazon.fr&via=ArgusPro"
				rel="nofollow"
				onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700');return false;" />
				<span class="icon icon-twitter"></span><br>
				Twitter
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Viadeo"
				href="https://www.viadeo.com/fr/widgets/share/preview?widgetHost=viadeo.com&urlToBeShared=https://pro.largus.fr/actualites/seat-cree-son-showroom-virtuel-sur-amazonfr-9383390.html"
				rel="nofollow"
				onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" />
				<span class="icon icon-viadeo"></span><br>
				Viadeo
			</a>
		</li>
		<li class="col-xs-4 col-sm-2">
			<a
				target="_blank"
				title="Facebook"
				href="https://www.facebook.com/sharer.php?u=https://pro.largus.fr/actualites/seat-cree-son-showroom-virtuel-sur-amazonfr-9383390.html&t=Seat crée son showroom virtuel sur Amazon.fr"
				rel="nofollow"
				onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;" />
				<span class="icon icon-facebook"></span><br>
				Facebook
			</a>
		</li>

	</ul>
</div>
</section>

<section class="actu-liste hidden-print">
	<h4 class="lvl3-heading">Articles similaires</h4>
	<ul class="list-unstyled">
		
		<li>
			<a href="/actualites/le-groupe-jeannin-se-renforce-avec-seat-en-ile-de-france-9381390.html"><span>Le groupe Jeannin se renforce avec Seat en Île-de-France</span></a>
		</li>
		
		<li>
			<a href="/actualites/le-groupe-vauban-restructure-et-inaugure-son-vaisseau-amiral-peugeot-9376393.html"><span>Le groupe Vauban restructure et inaugure son vaisseau amiral Peugeot</span></a>
		</li>
		
		<li>
			<a href="/actualites/le-groupe-iacopinelli-rassemble-cinq-marques-dans-un-pole-automobile-9361390.html"><span>Le groupe Iacopinelli rassemble cinq marques dans un pôle automobile</span></a>
		</li>
		
		<li>
			<a href="/actualites/premier-semestre-2018-solide-pour-dieteren-auto-en-belgique-9355390.html"><span>Premier semestre 2018 solide pour D'Ieteren Auto en Belgique</span></a>
		</li>
		
		<li>
			<a href="/actualites/du-mouvement-dans-le-reseau-kia-du-changement-chez-seat-9354391.html"><span>Du mouvement dans le réseau Kia, du changement chez Seat</span></a>
		</li>
		
		<li>
			<a href="/actualites/barometre-vn-de-largus-juillet-mois-ensoleille-9306390.html"><span>Baromètre VN de L'argus : juillet, mois ensoleillé...</span></a>
		</li>
		
	</ul>
</section>


<script>
$(document).ready(function(){
	$('#firstDisplay').show();
	$('#secondDisplay').hide();

	$('#displayAllComments').click(function (event) {
		event.preventDefault();
		$('#firstDisplay').hide();
		$('#secondDisplay').show();
	});
});
</script>


	<section class="comment-box empty hidden-print" id="comment-box">
		<h4 class="heading">Soyez le premier à réagir à cet article</h4>
		<footer class="comment-box-footer">
			<div class="row">
				<div class="col-sm-6 col-sm-offset-3">
					<a href="#" class="openForm" data-toggle="modal" data-target="#modalForm" data-cible="AddComment">
						<button type="button" id="button-comment" class="btn btn-sinformer btn-lg btn-100 radius">Commentez</button>
					</a>
				</div>
			</div>
		</footer>
	</section>

					</footer>
				</div>

				
				
		<aside class="col-md-4 col-sm-6 sidebar hidden-print">
			
	
	<nav class="sinformer-nav sidebar-block hidden-print">
		<ul class="list-unstyled">
			<li class=""><a href="/actualites/">En Direct <span class="article-live-count" style="display:none;">2</span></a></li>
			
				<li class=""><a href="/actualites/apres-vente/" >Après-vente</a></li>
			
				<li class="active"><a href="/actualites/distribution-vn/" >Distribution VN</a></li>
			
				<li class=""><a href="/actualites/distribution-vo/" >Distribution VO</a></li>
			
				<li class=""><a href="/actualites/economie-industrie/" >Economie/Industrie</a></li>
			
				<li class=""><a href="/actualites/essais-auto/" >Essais auto</a></li>
			
				<li class=""><a href="/actualites/services/" >Services</a></li>
			
				<li class=""><a href="/actualites/social/" >Social</a></li>
			
				<li class=""><a href="/actualites/statistiques/" >Statistiques</a></li>
			
				<li class=""><a href="/actualites/tribune-libre/" >Tribune Libre</a></li>
			
		</ul>
	</nav>


		</aside>
	
	
	  
	<div class="col-md-4 col-sm-6">
		<div class="sidebar-block">
              
		<div id="sas_43460"> 
			<script type="text/javascript">
				sas.render('43460');  
			</script>
		</div>
	
		</div>	
	 </div>
	 
	
	
			<div class="col-md-4 col-sm-6">
				
<a href="/actualites/recherche/" class="sidebar-block sidebar-push push-recherche">Recherche<br><b>article</b></a>

			</div>
		
			
		<div class="col-md-4 col-sm-6">
			
<a href="/actualites/lettre/" class="sidebar-block sidebar-push push-newsletter">Abonnement<br><b>newsletter</b></a>
	
		</div>
				
		
		
			<div class="col-md-4 col-sm-6">
				
<a href="/decouvrir/informer/" class="sidebar-block sidebar-push push-editionpro">Abonnement<br><b>Édition pro</b></a>

			</div>
		
		<aside class="col-md-4 col-sm-6 sidebar hidden-print">
				
			
			
<div class="panel panel-default articles-pop">
	<div class="panel-heading">
		<h3 class="heading">Articles récents les plus populaires</h3>
	</div>
	<div class="panel-body">
		<ul class="list-unstyled">
			
			<li>
				<a href="/actualites/quatre-fermetures-de-sites-dans-le-reseau-volkswagen-cet-ete-9368401.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">07</span>
							<span class="mois">sept.</span>
						</div>
					</div>
					<h4 class="heading">Quatre fermetures de sites dans le réseau Volkswagen cet été</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/les-mouvements-dans-les-reseaux-en-juillet-aout-2018-9351395.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">29</span>
							<span class="mois">août</span>
						</div>
					</div>
					<h4 class="heading">Les mouvements dans les réseaux en juillet-août 2018</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/amaury-de-bourmont-le-reseau-va-devoir-reduire-ses-frais-generaux-9345390.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">24</span>
							<span class="mois">août</span>
						</div>
					</div>
					<h4 class="heading">Amaury de Bourmont : «Le réseau va devoir réduire ses frais généraux»</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/ronan-chabot-notre-ca-doit-venir-tutoyer-le-milliard-deuros-9366395.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">06</span>
							<span class="mois">sept.</span>
						</div>
					</div>
					<h4 class="heading">Ronan Chabot : « Notre CA doit venir tutoyer le milliard d'euros »</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/au-coeur-des-strategies-phygitales-de-lauto-9369391.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">10</span>
							<span class="mois">sept.</span>
						</div>
					</div>
					<h4 class="heading">Au coeur des stratégies phygitales de l'auto</h4>
				</a>
			</li>
			
			<li>
				<a href="/actualites/le-groupe-vauban-restructure-et-inaugure-son-vaisseau-amiral-peugeot-9376393.html">
					<div class="date-container">
						<div class="date">
							<span class="jour">13</span>
							<span class="mois">sept.</span>
						</div>
					</div>
					<h4 class="heading">Le groupe Vauban restructure et inaugure son vaisseau amiral Peugeot</h4>
				</a>
			</li>
			
		</ul>
	</div>
</div>

<div class="panel-largus">
	<div class="panel-heading">
		<h3 class="title">Vu sur <span class="largus-brand">L'argus.fr</span></h3>
	</div>
	<div class="panel-body">
		<div class="row">
			<div class="col-md-12 col-sm-6">
				
				<article class="article-largus">
					<a href="https://www.largus.fr/actualite-automobile/mercedes-a35-amg-la-classe-a-sportive-sera-au-mondial-de-lauto-9381391.html" target="_blank">
						<div class="article-photo">
							<img class="img-responsive" title="mercedes A35 AMG teaser" alt="mercedes A35 AMG teaser" src="/images/images/mercedes-a35-amg-teaser-7.jpg?width=596&amp;height=380&amp;cropAR=1&amp;quality=80">
						</div>
						<h2 class="article-heading">Mercedes A35 AMG : la Classe A sportive sera au Mondial de l'Auto</h2>
					</a>
				</article>
				
				<article class="article-largus">
					<a href="https://www.largus.fr/actualite-automobile/toutes-les-nouveautes-renault-au-mondial-de-paris-2018-9380393.html" target="_blank">
						<div class="article-photo">
							<img class="img-responsive" title="Stand renault au salon de Moscou" alt="Stand renault au salon de Moscou" src="/images/images/stand-renault-mondial-paris-2018.jpg?width=596&amp;height=380&amp;cropAR=1&amp;quality=80">
						</div>
						<h2 class="article-heading">Toutes les nouveautés Renault au Mondial de Paris 2018</h2>
					</a>
				</article>
				
			</div>
		</div>
	</div>
</div>

			
		</aside>
	
			</div>
		</article>
	</div>
	<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script>
	<script type="text/javascript">

   		var widgetId1;
		var widgetId2;
		function onloadCallback() {
			widgetId1 = grecaptcha.render(document.getElementById('captchaAmi'), {
	    		'sitekey' : '6LcKkwETAAAAAPEhush1EZZkiabegiY32POTiNsQ'
	  		});
			widgetId2 = grecaptcha.render(document.getElementById('captchaComment'), {
				'sitekey' : '6LcKkwETAAAAAPEhush1EZZkiabegiY32POTiNsQ'
			});
		}

		$(document).ready(function(){
			//Formulaire Modal
			$('.openForm').click(function (event) {

				var cible = $(this).data('cible');

				if(cible === "envoiAmi"){
					$("#captchaComment").hide();
					$("#captchaAmi").show();
					grecaptcha.reset(widgetId1);
				} else {
					$("#captchaAmi").hide();
					$("#captchaComment").show();
					grecaptcha.reset(widgetId2);
				}

				initForm('form-modal', 'confirmModal', cible);
				configModalForm(cible);
			});
		});

		$("#add-friend").on("click", function() {
			cloneInputEmail();
		});
	</script>


	
	<div class="modal fade" id="modalForm" tabindex="-1" role="dialog" aria-labelledby="modalFormLabel">
		<div class="modal-dialog modal-md" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button tabindex="4" type="button" class="close" data-dismiss="modal" aria-label="Close">&times;</button>
					<h4 class="modal-title" id="modalFormLabel"></h4>
				</div>

				
				<div class="container_error">
					<p id="errorMessageComment" name="errorMessageComment" class="error_message"></p>
				</div>

				<form id="form-modal" name="form-modal" role="form" class="form-horizontal" method="POST">
					<input type="hidden" name="articleID" value="9383390">
				<div class="modal-body">
					<div id="form-comment-body">
						<div class="form-group">
							<label class="col-sm-3 control-label" for="inputPseudo">Pseudo<br /><span style="font-style:italic;font-size:12px;">(de 2 à 20 car.)</label>
							<div class="col-sm-9">
								<input type="text" tabindex="1" placeholder="Saisissez votre Pseudo" id="inputPseudo" name="inputPseudo" class="form-control" minlength="2" maxlength="20" required="true" checkNoLink="true" checkNoHtmlTag ="true" checkNoForbiddenWords="true" checkUsernameSuspect="true">
							</div>
						</div>
						<div class="form-group">
							<label class="col-sm-3 control-label" for="inputComment">Votre réaction</label>
							<div class="col-sm-9">
								<textarea tabindex="2" class="form-control" id="inputComment" name="inputComment" placeholder="Saisissez votre commentaire" required="true" checkNoLink="true" checkNoHtmlTag="true" checkNoForbiddenWords="true" ></textarea>
							</div>
						</div>
					</div>
					<div id="form-sharing-body">
						<div class="form-group">
							<div class="col-sm-6">
								<input type="text" id="nameExp" name="nameExp" placeholder="Votre nom" required="true" class="form-control" minlength="2" maxlength="20">
							</div>
							<div class="col-sm-6">
								<input type="text" id="firstnameExp" name="firstnameExp" placeholder="Votre prénom"  required="true" class="form-control" minlength="2" maxlength="20">
							</div>
						</div>
						<div class="form-group">
							<div class="col-xs-12">
								<input type="text" id="emailExp" name="emailExp" placeholder="Votre adresse email"  required="true" email="true" class="form-control">
							</div>
						</div>
						<div class="form-group emailDest">
							<div class="col-xs-12">
								<input type="text" id="emailDestinataire1" name="emailDestinataire" placeholder="Adresse email du destinataire" required="true" email="true" class="form-control emailDestinataire">
							</div>
						</div>
						<div class="form-group text-center">
							<a href="javascript:void(0);" onClick="cloneInputEmail();" id="add-friend" class="add-friend"><span class="plus">+</span>Envoyer à un autre ami</a>
						</div>
					</div>
					<div class="form-group captchaContainer" style="margin-top:15px;">
						<div class="col-sm-7 col-sm-offset-3">
							 <div id="captchaAmi" class="displayCaptcha"></div>
							 <div id="captchaComment" class="displayCaptcha"></div>
							<input type="hidden" class="hiddenRecaptcha" name="hiddenRecaptchaEdito" id="hiddenRecaptchaEdito">
				</div>
			</div>
					<div id="confirmModal" class="confirmSend panel-body">
						<span id="successMessageConfirm" class="successMessage">Votre requête a bien été traitée.</span>
						<span id="errorMessageConfirm" class="errorMessage">Une erreur est intervenue lors de la validation du formulaire.<br />Merci de bien vouloir réessayer.</span>
					</div>
				</div>
				<div class="modal-footer">
					<div class="row">
						<div class="col-sm-8 col-sm-offset-2">
							<button tabindex="3" id="form-modal-submit" name="form-modal-submit" type="button" data-loading-text="Vérifications en cours..."  class="btn btn-sinformer btn-100 radius">Valider</button>
						</div>
					</div>
				</div>
				</form>

			</div>
		</div>
	</div>

</main>

	<footer id="site-footer" class="hidden-print" data-cookie="false">
		<header class="container">
			<h1 class="heading">Nos solutions</h1>
		</header>
		<nav id="solutions-nav">
			<div class="container">
				<ul class="navbar-nav">
					<li><a href="https://www.groupe-argus.com/" target="_blank">Information & Actualités</a></li>
					<li><a href="https://www.groupe-argus.com/" target="_blank">Données & Valeurs</a></li>
					<li><a href="https://www.groupe-argus.com/" target="_blank">Logiciels de gestion</a></li>
					<li><a href="https://www.groupe-argus.com/" target="_blank">Leads & Acquisition</a></li>
					<li><a href="https://www.groupe-argus.com/" target="_blank">Conseil & Recrutement</a></li>
				</ul>
			</div>
		</nav>
		<div class="container hidden-xs text-center">
			<div class="row">
				<div class="col-md-3 col-md-offset-4">
					<img class="footer-logo" src="/pro/static/img/logo/pro.largus.fr.png" alt="Pro L'argus">
				</div>
			</div>
		</div>
		<nav id="annexes-nav">
			<div class="container">
				<ul class="list-inline list-unstyled">
					<li><a href="https://www.groupe-argus.com/qui-sommes-nous" target="_blank">Qui sommes-nous ?</a></li>
					<li><a href="/la-redaction.html">La rédaction</a></li>
					<li><a href="https://www.groupe-argus.com/contact" target="_blank">Nous contacter</a></li>
					<li><a href="/legal/">Mentions légales</a></li>
					<li><a href="/aide/">Questions fréquentes</a></li>
				</ul>
			</div>
		</nav>
		<div class="container text-center">
			Partenaire :
			<a href="https://www.autovisual.com/fr" target="_blank">Autovisual</a>
		</div>
	</footer>


		
		<button type="button" id="back-to-top"><span class="arrow-top"></span><span class="sr-only">Retour en haut de page</span></button>
		<script type="text/javascript" src="https://ssl.google-analytics.com/ga.js"></script>
		<script type="text/javascript">
			$(".chzn-select").chosen({disable_search : true});
			$('.active-result').click(function (event) {
				$('#selectUserSameEmailForm').submit();
			});
			
		</script>

		<script type="text/javascript">typeof(_satellite) == "undefined" || _satellite.pageBottom();</script>

		
		<script type="text/javascript">var anUrl = "/fusionreactor/UEM.cfm?db=809&wr=39&s=04FBDC2900211394626839097D8A896B&t=741271";document.write(unescape("%3Cscript src='/fusionreactor/UEMJS.cfm' type='text/javascript'%3E%3C/script%3E"));</script> 	

	</body>
</html>
